obey-robots.txt
08 December 2016, 06:54
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 39% [89 stemmen]
39% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 61% [137 stemmen]
61% [137 stemmen]

Stemmen: 226
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Wat is er mogelijk met het modem en hoe doe je het? Hoe kom je in het configuratiescherm? Heeft deze router wireless? Waar vind je wat in de schermen? Kun je nog extra dingen instellen, bijv. via telnet? Zijn er problemen bekend met dit modem? en hoe los je ze op?
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Poort forward problemen?

xenonNn
Beste mensen ik wil graag een poort open zetten voor uTorrent maar het werkt niet echt kan iemand mij helpen

http://img62.imag...ss1zl2.jpg
http://img92.imag...ss2ab6.jpg


Alvast bedankt
Gewijzigd door xenonNn op 28 maart 2007, 16:06
 
BigJim
Aller eerst!!! Zet alles dicht en open 1 !! poort..Niet van 20 naar 65000.
Kies een poort BV 49500 of hoger en laat die naar je lokale IP verwijzen..in dit geval 192.168.1.10.
Configureer je Torrent client zo dat ie alleen maar luistert naar TCP 49500.
Je kan ook een UDP poort openen maar das niet noodzakelijk.
Probeer met poortforwarding poorten boven de 49000 te gebruiken.
Dit omdat met name onder de 1024 er allerlei poorten in gebruik zijn.
 
Richard
Als het al niet helpt als ALLE poorten open staan, gaat het ook niet werken als je ze allemaal dicht zet en dan eentje opent of een paar.

Natuurlijk is het onverstandig alles open te hebben als je geen router achter de Livebox hebt.
Maar feitelijk maar je wel van de LB bijna zo een bridge, dus zou het zo al moeten werken.
Het zou op een firewall probleem op de pc zelf kunnen wijzen.
Gewijzigd door Richard op 29 maart 2007, 01:17
Greetings, Richard.
 
xenonNn
bedankt voor jullie reactie ik zal eens gaan proberen

Richard zei een firewall op de pc probleem ik heb zelf norton 2005 kan dat een probleem wezen Smile??


Bedankt

Robert
 
xenonNn
Ok ik heb een hogere poort geprobeerd maar geen resultaat zie de screenshots hoe ik ingesteld heb precies zoals spatieman zijn guide
ik hoop dat jullie mij kunnen helpen alvast bedankt

http://img105.ima...em1vg6.jpg

http://img250.ima...em2nq6.jpg


Robert
Gewijzigd door xenonNn op 29 maart 2007, 15:48
 
xenonNn
ik denk zelf dat norton het is

edit norton verwijderd zelfde probleem Sad
Gewijzigd door xenonNn op 29 maart 2007, 17:45
Bedankt!!
 
mesa57
Klopt dat IP adres 192.168.1.10 wel ?
En is uTorrent gestart als je de poorttest doet ?
 
xenonNn
ja,natuurlijk Smile
Bedankt!!
 
chris64
probeer eens de speedtouchmodem zie mijn bericht hieronder.
ik heb dezelfde problemen

gr chris
 
Richard
Toch een paar opmerkingen c.q. tips om te proberen.
1.) Gooi die port-forward eens weg, wis hem eens, klik dan op het tabblad "standaard" en voeg -daar- eens die port-forward toe, dat maakt vaak nog wel eens verschil.
2.) Norton niet uitschakelen maar de-installeren en daarna de pc herstarten, als dat het geval is, laat dit dan even zo. Zorg ook dat de windows firewall niet geactiveerd is, als het goed is krijg je daar een melding van (zo'n rood icoontje).
3.) Waarom staat er een forward van poort 119? Dat is de usenetpoort, gebruikt men die voor utorrent?
4.) Testen. Het soort sites wat aangeeft of je poort al dan niet open staat werken niet altijd even goed.
Voorbeeld: Ik heb bij een kennis Emule geinstalleerd. Als Emule draait kun je de poorten testen. Wat blijkt? De tcp poort blijkt open te staan maar de udp poort niet, terwijl de forward correct is net als bij de tcp poort.
Als we Emule echter starten, verbindt ie netjes en krijgt kennis ook een hoge ID wat je alleen krijgt als die UDP poort bereikbaar is.
Conclusie: poortdetectie op de site werkt niet naar behoren, dus dat zou bij die utorrent check ook wel eens aan de hand kunnen zijn.

Maar probeer gewoon eens punt 1 en 2 en kijken of het daarmee al beter gaat.
Gewijzigd door Richard op 30 maart 2007, 01:05
Greetings, Richard.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Poort forward problemen?', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Problemen SIP-registratie Eigen modem configuratie en problemen 14 06 december 2016, 08:03
Problemen na Upgrade Algemeen 16 27 november 2016, 19:21
Opzeggen / legale contractbreuk nav. recente problemen? Storing 7 13 november 2016, 00:23
poort openen Huawei meer apparaten aansluiten 7 10 september 2016, 11:29
Het grote Huawei poort openen topic Huawei configuratie en problemen 400 07 september 2016, 21:04
Goedemorgen bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| dutch flash06:18:32
| Ronsworld07:48:43
| earlgrey7209:12:10
| Hans09:57:35
| Wanabo10:13:07
| Ano10:27:42
| dutch113:10:02
| RichieB13:56:19
| Memooh18:43:16
| Tiger 1 dag
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

07 december 2016, 12:08
iemand weet welke firmware huawei hg665d op dit moment zit?

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.