obey-robots.txt
03 December 2016, 14:37
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 39% [88 stemmen]
39% [88 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 61% [136 stemmen]
61% [136 stemmen]

Stemmen: 224
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Waarvoor en hoe gebruik je een switch, router of een access point achter dit modem? Hoe krijg ik mijn NAS, netwerkprinter, enz. in mijn netwerk? Hoe deel ik mijn web-, smtp-, ftp-, enz. server met anderen op het internet? Hoe kan ik online spellen spelen op mijn xbox, ps3, wii, psp, enz.? Hoe sluit ik mijn iphone, ip-tv, ip-telefoon, ata, enz. aan op deze router en moet ik dan nog speciale dingen instellen?
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Forumsite openen

Tiger
Het is de laatste 1,5 week een ramp om de forumsite te openen, regelmatig krijg ik dan ook de melding kan de server niet vinden.
Dit is gewoon ergerlijk als dit zo blijft mag Wanaboo mij van de ledenlijst afvoeren dan heb ik ook geen behoefte meer om op deze site te komen.
Met het openen van alle andere site's heb ik geen probleem alleen met deze.
Wie heeft ditzelfde probleem ? en beter nog wie weet wat de oorzaak hiervan is.

groeten Tiger
 
Richard
Ik heb die problemen wel als ik rond 00.00 uur probleem in te loggen en 1x nog op een tijdstip vroeger op de avond, maar dan let ik niet op.

Afgelopen week is het een dag geweest dat het compleet flut was, maar voor de rest heb ik er geen last van eigenlijk.

Heb je de problemen op specifieke tijdstippen of maakt het niet uit welke tijd?

Greetings, Richard.
 
Tiger
Richard schreef:
Ik heb die problemen wel als ik rond 00.00 uur probleem in te loggen en 1x nog op een tijdstip vroeger op de avond, maar dan let ik niet op.

Afgelopen week is het een dag geweest dat het compleet flut was, maar voor de rest heb ik er geen last van eigenlijk.

Heb je de problemen op specifieke tijdstippen of maakt het niet uit welke tijd?


Het maakt niet uit welk tijdstip net bij het inloggen weer dezelfde melding ik word er niet goed van.

Tiger
 
Suug
Hier nooit problemen
 
Optimist
Geen problemen hier!

Optimist
 
Wanabo
Tiger schreef:
Het is de laatste 1,5 week een ramp om de forumsite te openen, regelmatig krijg ik dan ook de melding kan de server niet vinden.
Dit is gewoon ergerlijk als dit zo blijft mag Wanaboo mij van de ledenlijst afvoeren dan heb ik ook geen behoefte meer om op deze site te komen.
Met het openen van alle andere site's heb ik geen probleem alleen met deze.
Wie heeft ditzelfde probleem ? en beter nog wie weet wat de oorzaak hiervan is.

groeten Tiger

Er was een storing bij easynet, dit is ook in de shoutbox mee gedeeld. De laatste paar dagen echter geen problemen. Wat betreft de performance van deze website ben ik afhankelijk van de hoster en behalve van hoster wisselen kan ik hier verder niets aan doen.

Werk je misschien met een proxy? Of juist niet? Probeer eens met een proxy te surfen, of juist niet!
Zelf heb ik ervaren dat ondanks dat ik dacht dat mijn instellingen goed waren deze toch weer verbeterd konden worden met TCP Optimizer.

Verder bedenk ik me dat je firewall misschien dingen blokkeerd waardoor de site traag word.
Wanabo - Wanadoo abonnee

Alice, CaiWay, Glasvezel, Kabel, KPN, Online, Stipte, T-Mobile, Tele2, Telfort, UPC, VodaFone, XS4ALL, ZeeLandNet, Ziggo. Laatste berichten overzicht alle Gebruikers Forums.
 
rrozema
wis je browser cache eens.
 
Tiger
Wanabo schreef:
Tiger schreef:
Het is de laatste 1,5 week een ramp om de forumsite te openen, regelmatig krijg ik dan ook de melding kan de server niet vinden.
Dit is gewoon ergerlijk als dit zo blijft mag Wanaboo mij van de ledenlijst afvoeren dan heb ik ook geen behoefte meer om op deze site te komen.
Met het openen van alle andere site's heb ik geen probleem alleen met deze.
Wie heeft ditzelfde probleem ? en beter nog wie weet wat de oorzaak hiervan is.

groeten Tiger

Er was een storing bij easynet, dit is ook in de shoutbox mee gedeeld. De laatste paar dagen echter geen problemen. Wat betreft de performance van deze website ben ik afhankelijk van de hoster en behalve van hoster wisselen kan ik hier verder niets aan doen.

Werk je misschien met een proxy? Of juist niet? Probeer eens met een proxy te surfen, of juist niet!
Zelf heb ik ervaren dat ondanks dat ik dacht dat mijn instellingen goed waren deze toch weer verbeterd konden worden met TCP Optimizer.

Verder bedenk ik me dat je firewall misschien dingen blokkeerd waardoor de site traag word.


Leuke suggesties Wanabo maar het ligt niet aan het wel of geen proxy gebruiken en mijn systeem is niet veranderd en tevens gebruik ik ook TCP optimizer.
Wat nu wel is dat ik bij het inloggen direct op de site ben hoe dit komt weet ik niet hopenlijk blijft dit zo.

groeten Tiger
 
Tiger
rrozema schreef:
wis je browser cache eens.


Wat een intelligente opmerking van jou maar om jou gerust te stellen dit doe ik regelmatig.

groeten Tiger
 
rrozema
Je bent zelf niet erg informatief, dus dan kunnen wij alleen maar gokken, wijsneus Smile. Kun je bijvoorbeeld de letterlijke foutmelding die je krijgt eens geven? Welke browser gebruik je? welk OS gebruik je? welke dns gebruik je? Kun je op het moment dat je de site niet kunt openen, deze wel pingen? Kun je eens een "tracert orange.gebruikers.eu" uitvoeren als je dit probleem hebt?

Het automatisch inloggen; heb je zelf gedaan. Er staat een check boxje bij het inlog scherm. Als je die hebt aangevinkt op het moment dat je op 'login' drukt, dan wordt er een cookie op je machine geplaatst waardoor je de volgende keer dat je de site bezoekt automatisch weer wordt ingelogd met dezelfde gegevens. Zodra je een keer op de 'logout link rechts klikt, wordt deze cookie weer verwijderd en zal je de keer daarop weer moeten inloggen.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Forumsite openen', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
poort openen Huawei meer apparaten aansluiten 7 10 september 2016, 11:29
Het grote Huawei poort openen topic Huawei configuratie en problemen 400 07 september 2016, 21:04
probleem met openen Huawei configuratiescherm Huawei configuratie en problemen 10 29 februari 2016, 20:33
Poorten openen Zyxel configuratie en problemen 3 10 maart 2015, 19:26
ports openen.. Helpdesk 11 12 november 2014, 12:38
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Johan401:41:32
| Tiger03:02:53
| dutch flash04:06:41
| Roroko04:17:11
| Wanabo04:26:03
| Lutz08:13:27
| Ronsworld15:10:16
| ronald schuit15:16:17
| okkie_199417:12:10
| trebor60 1 dag
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.

27 oktober 2016, 13:39
Hoe kan ik het wachtwoord voor mijn huawei hg655d opnieuw instellen?