obey-robots.txt
08 December 2016, 16:58
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 39% [89 stemmen]
39% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 61% [137 stemmen]
61% [137 stemmen]

Stemmen: 226
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Onderwerp afdrukken

lifebox configuratie

romapedi
als ik probeer om via 192.168.1.1 in mijn livebox configuratiescherm te komen dan wordt mijn internetverbinding verbroken en kan ik hem alleen weer via lostrekken stroomvoorziening weer opstarten. de helpdesk weet niet wat er aan de hand is en zegt dat het mischien een defecte utpkabel kan zijn maar als ik geen verbinding probeer te maken met mijn livebox configuratie dan blijf ik gewoon verbinding houden. is er iemand die het zelfde heeft gehad of mischien de oplossing weet?

Ron
 
erwinvos
Heb je al eens geprobeerd om de Livebox (lb) te resetten naar de standaard instellingen. Misschien dat het helpt.

Heb je verder nog wat tussen je LB en bijv je pc zitten? Of heb je de pc rechtstreeks op de LB aangesloten.
 
romapedi
lb staat rechtstreeks op pc voorheen geen problemen gehad ik heb hem al 2 jaar heb hem al eens gereset
 
erwinvos
romapedi schreef:
lb staat rechtstreeks op pc voorheen geen problemen gehad ik heb hem al 2 jaar heb hem al eens gereset


heb je al eens een andere pc geprobeerd (mocht je die hebben). Hiermee sluit je uit of het in de LB of in je PC zit.

Wat je ook zou kunnen doen is de LB benaderen (jammer dat de verbinding weg is dan) en even de installatieproceduren opnieuw doen. Misschien is er ergens een bitje omgevallen. Als dit niet werkt zou ik een nieuwe LB aanvragen bij Orange
 
romapedi
thanks
 
romapedi
heb mozilla gedownload en het daarmee geprobeerd en ja hoor daar lukt het mee om in mijn lb te komen. ik ben er alleen nog niet achter wat bij ie7 nu het probleem is wat de lb tegenhoudt. iemand suggesties?
 
erwinvos
deinstalleer en installeer IE eens opnieuw!
 
romapedi
ie7 deinstaleren bij vista?
 
erwinvos
Tja, dat is nieuwe info, dat wist ik niet.
Wat je dan nog kunt proberen om via Tools - Internet Options - Advanced - Reset Internet Explorer Settings de resetknop te gebruiken. Hiermee reset je alles naar de default instellingen van IE.
Misschien dat dat nog helpt
 
Richard
Ik heb dat ook wel eens een paar keer gehad, weliswaar met IE6 en XP. Daar was het al voldoende om even de stroom uit de livebox te halen en na een paar seconden er weer in te steken.

Zelfde vreemde euvel, met IE niet meer te bereiken, met een andere browser wel.
Je zou echter mogen verwachten dat een reset dit soort herstel ook zou mogen doen. Maar je kunt het allicht nog even proberen voordat je zaken gaat de-installeren.
Dus gewoon even stroom uit de livebox, paar seconden wachten, stroom er weer in. Wachten tot de Livebox volledig is opgestart en dan nog eens proberen.
Heeft in verscheidene gevallen al op die manier geholpen.

Greetings, Richard.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'lifebox configuratie', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Configuratie Fritz!Box 7340 na migratie naar KPN netwerk Storing 22 05 december 2016, 11:19
VDSL configuratie Online.nl voor Internet,TV en Telefoon met modem Zyxel VMG8324-B10A Zyxel configuratie en problemen 20 28 december 2015, 00:34
Zyxel VMG8324-B10A Glasvezel configuratie Online.nl voor Internet,TV en Telefoon Zyxel configuratie en problemen 24 26 juni 2015, 13:28
Iemand configuratie voor zyxel 2602HW-D1A Zyxel configuratie en problemen 17 03 februari 2015, 09:02
Modem configuratie Siemens SX541 verloren Eigen modem configuratie en problemen 18 20 februari 2014, 18:46
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Tiger< 5 mins
| Wanabo02:12:17
| Huubke6804:18:31
| dutch flash05:16:48
| peukevreugd06:13:26
| Ronsworld17:52:17
| earlgrey7219:15:44
| Hans20:01:09
| Ano20:31:16
| dutch123:13:36
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

07 december 2016, 12:08
iemand weet welke firmware huawei hg665d op dit moment zit?

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.