obey-robots.txt
09 December 2016, 20:12
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 39% [89 stemmen]
39% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 61% [137 stemmen]
61% [137 stemmen]

Stemmen: 226
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Wat is er mogelijk met het modem en hoe doe je het? Hoe kom je in het configuratiescherm? Heeft deze router wireless? Waar vind je wat in de schermen? Kun je nog extra dingen instellen, bijv. via telnet? Zijn er problemen bekend met dit modem? en hoe los je ze op?
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Oud wanadoo klant - Orange ADSL Extra - Linksys WAG200G aansluiten ipv ST510

eerbed
Geachte allen,

'buiten mijn wil om' ben ik automagisch klant geworden van Orange. Ik was ooit Wanadoo ADSL gebruiker (via ADSL van KPN). Dat omgezet naar 'ADSL direct' van Wanadoo.

Ondertussen blijk ik dus 'Orange ADSL Extra' klant te zijn geworden. MAAR: Ik heb *geen* livebox!

Ik heb een speedtouch 510; gewoon het oude vertrouwde modem uit 2001. Deze is nu stervende: Het grote aantal connecties kan ie niet meer aan.. en valt dan gedeeltelijk weg.

In mijn ST510 vind ik geen instellingen meer (gebruiker@ADSL type / Wachtwoord), welke er vroeger wel in stonden.. onder 'connecties' vind ik ook geen gedefinieerde instellingen, alleen wat vermeldingen over Wanadoo (of was 't al orange?)

Omdat de helpdesk van Orange mij helaas alleen (tegen meerprijs) een Lifebox in de maag wil splitsen, 'of ik moest zelf maar een nieuw modem kopen' heb ik dat laatste gedaan: Voor 50 euri een Linksys WAG200G gekocht (nieuw).

Hoe stel ik het (ondertussen vervloekte) apparaat nu in?

In de FAQ staat geen vermelding van ADSL Extra. Ik heb de helpdeskmedewerker specifiek gevraagd: ADSL Extra.

Prima. wat moeten de instellingen zijn meneer de helpdeksel? Wat voor modem? Ondersteunen we niet. Prima: Bridged, 8, 35. That's all.

Ja, maar dan?


Op mijn linksys brand het DSL lampje gewoon groen, maar internet blijft of uit, of brand rood. (rood=> Niet goed = Geen internet).

Via de webbrowser (192.168.1.1) kan ik nog wat (veel?) meer instellen, maar 't biedt allemaal geen soelaas: Lampje blijft rood.

Moet ik de 24-uur geen internetverbinding methode toepassen? of heeft dat helemaal geen nut (daar ik geen lifebox heb). En zo ja: is het voldoende om via de wizard de (basis) instellingen door te voeren (en zo ja: welke?) of moet ik per-cé via de webinterface de advanced instellingen wijzigen?

PPPoA, PPPoE, Bridge,. VLC VPI, Mixed mode: 't zegt mij allemaal niets, dus 'op de gok' van alles geprobeerd: Hier op het forum MOETEN toch wel andere mensen zijn die ook een WAG200G hebben draaien met ADSL Extra?
 
MR
Hoi
Ik heb ook een linksys, werkt prima (op de beloofde snelheidsverhoging van ADSL extra na, maar dat ligt aan Orange zelfen niet aan het modem .....)

Hierbij de waardes van mijn Basic setup menu (de velden waar niets hoeft te staan, staan ook niet in het lijstje hieronder):

RFC 1483 bridged
UBR
Autodetect: enable
VPI: 8
VCI: 35
DSL: Multimode
Obtain an IP address automatically
Hostname: 194.134.5.5
MTU: auto

Succes.

P.S. Typische Orange service om deze simpele waarden niet even door te geven of on-line te zetten op hun service pagina's
Gewijzigd door MR op 13 februari 2008, 17:51
 
RalfW
MR schreef:
Hoi
Ik heb ook een linksys, werkt prima (op de beloofde snelheidsverhoging van ADSL extra na, maar dat ligt aan Orange zelfen niet aan het modem .....)

Hierbij de waardes van mijn Basic setup menu (de velden waar niets hoeft te staan, staan ook niet in het lijstje hieronder):

RFC 1483 bridged
UBR
Autodetect: enable
VPI: 8
VCI: 35
DSL: Multimode
Obtain an IP address automatically
Hostname: 194.134.5.5
MTU: auto

Succes.

P.S. Typische Orange service om deze simpele waarden niet even door te geven of on-line te zetten op hun service pagina's


werkt dit ook met " gewoon" adsl? ik heb nl ook een linksys WAG200G gekocht ipv de speedtouch.

als autodetect aanstaat, kun je geen VPI enVCI ingeven,
en moet DSL niet op g.dmt staan?
en waar vul ik die hostname in?
 
rrozema
Ik heb de instellingen voor Orange ADSL basic net in je eigen thread gepost.

De host name hoef je niet in te vullen.
Gewijzigd door rrozema op 28 april 2008, 21:41
 
Rene Nuiten
Ben in januari ingegaan op een aanbod van Orange om mijn ADSL Lite abonnement om te zetten naar ADSL extra want: sneller én goedkoper. Niet lang over na hoeven denken en dus gedaan. Niet de Livebox genomen want daar hoor je niks dan ellende over. Gewoon mijn eigen Linksys WAG200G die perfect beviel tot dan toe. Oplevering zou 25-2 zijn, ik zou dan 1 dag geen internet hebben. Die ene dag werd 1,5 week. Diverse keren bellen met helpdesk hielp niets, Ik kreeg wel elke keer een ander verhaal, van technische problemen met de centrale tot drukte met aanvragen. Ondertussen kreeg ik ook nog eens een Livebox toegestuurd die ik niet besteld had. Weer bellen en mailen met klantenservice....Uiteindelijk kreeg ik de melding dat ik al sinds 25-2 signaal had maar dat ik 'NATUURLIJK' wel de instellingen van mijn router moest aanpassen. Ik ben hiermee toen naar mijn plaatselijke leverancier gegaan die de instellingen voor mijn heeft aangepast maar ook al de opmerking plaatste ''waar is Orange nou toch mee bezig, alles is veranderd en het zijn vreemde instellingen'', maar ja, hij deed het weer dus probleem opgelost, dacht ik...Traag, traag en nog eens traag, gewoon 7 jaar terug in de tijd. Bovendien kreeg ik van Orange ongevraagd een jaar lang gratis allerlei veiligheidsabonnementen, die heb ik niet geaccepteerd want dit vertraagde mijn email alleen maar. Ook de onlangs gratis aangeboden McAfee/Orange virusscanner/firewall heb ik eraf gegooid en mijn Outlook express is nu in ieder geval flitsend snel. Alleen internet nog steeds niet en het ligt echt niet aan mijn computer. Gemiddeld duurt het nog tussen 5 en 8 seconden voordat een pagina in beeld is als ik er op klik. Ik begin het nu goed beu te worden en denk dat ik maar eens ga kijken wat Telfort me te bieden heeft. Of iemand anders moet misschien nog een tip hebben?
 
RalfW
maar heb je wel werkende instellingen voor me voor de wag200g?
 
Rene Nuiten
De werkende instellingen zijn zoals hierboven al eerder aangegeven, alleen bij mij stond Autodetect op 'disable' maar 'enable' werkt ook en bij Hostname staat bij mij niets ingevuld, maar ik weet niet of dat ook persé nodig is (er staat Optional Settings). In ieder geval, zo werkt hij bij mij dus gewoon, alleen de snelheid is nog steeds niet zoals het zou moeten zijn. Bij het opstarten van de computer duurt het nog steeds vrij lang voor ik de internet pagina of outlook in beeld heb. Als dat eenmaal een keer gebeurd is gaat het wel sneller. Outlook gaat dan echt heel snel, een internet pagina duurt toch nog zo'n 5-6 seconden. Ben benieuwd hoe dat bij jouw gaat....
 
rrozema
Gebruik de proxy server (proxy.orange.nl:8080) eens, je zal zien dat dat het laden van je internet pagina's behoorlijk zal versnellen.
 
Rene Nuiten
waar moet ik die proxy server invullen/veranderen, in de basic setup van de Linksys WAG200g ?
 
rrozema
Nee, die stel je in op je windows pc(s). Start -> Configuratiescherm -> Internet Opties. 'Verbindingen' tab aanklikken. 'LAN instellingen' indrukken. Geen vinkjes in het bovenste vak. Wel vinkje plaatsen in 'Een proxyserver gebruiken ...." en ook in 'Proxyserver niet gebruiken voor lokale adressen'. Druk op 'Geavanceerd'. Vul achter HTTP: 'proxy.organge.nl' en '8080' in. Laat alle andere invulvakjes leeg. Geen vinkje in 'Dezelfde proxy server voor alle protocollen gebruiken'. Indien je een minder legale versie van windows gebruikt Wink, vul je onder 'Uitzonderingen' '*.one.microsoft.com' in. Druk op 'OK'. Druk op 'OK'. Druk op 'OK'.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Oud wanadoo klant - Orange ADSL Extra - Linksys WAG200G aansluiten ipv ST510', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Welk modem kan ik gebruiken met Online ADSL extra/familie? Eigen modem configuratie en problemen 154 30 november 2016, 20:16
Een IP camera draadloos aansluiten op een Zyxel VMG8324-B10A Zyxel meer apparaten aansluiten 17 22 september 2016, 19:04
Nieuwe Online klant, tv werkt niet Algemeen 6 17 augustus 2016, 21:01
Livebox ADSL Extra (Family) vervangen met eigen modem Livebox configuratie en problemen 4 10 augustus 2016, 15:48
ASUS Router aansluiten Zyxel meer apparaten aansluiten 2 16 juli 2016, 20:38
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Hans00:51:53
| Wanabo01:37:31
| SterkeJerke02:30:51
| jms31903:26:29
| gvmelle05:18:16
| MBroertjes05:37:32
| dutch flash08:59:46
| Franx11:47:17
| Lutz13:18:23
| Johan420:01:24
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

07 december 2016, 12:08
iemand weet welke firmware huawei hg665d op dit moment zit?

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.