obey-robots.txt
06 December 2016, 13:04
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 40% [89 stemmen]
40% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 60% [136 stemmen]
60% [136 stemmen]

Stemmen: 225
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Toch wat duidelijkheid

sjaco
Ik wil op mijn live box een tweede pc aansluiten, nu dacht ik de ene in de rode ingang en de andere in de gele helaas.
Toch begrijp ik hier niet veel van, want als ik de live box installeer op de tweede pc geeft deze aan dat ik internet verbinding heb, helaas.
Ook op de live box brand alleen een lampje bij de rode uitgang van de eerste pc.
Nu is het wel zo de tweede pc is een windows 98 en daar gebruikte ik nog een telefoon modem voor, wel zit er een ethernet kaart in en een aansluiting nu heb ik de ethernetkabel uit computer 1 gehaald en die op 2 aangesloten, maar nog steeds geen verbinding.
Nu las ik dat je een switch moet kopen dan kun je meerdere pc aansluiten en ik hebb een tweede kabel nodig maar heeft dit wel zin als hij nu ook al gee nbverbinding maakt en dit wel aangeeft.
of moet ik wat bij instellingen veranderen een hoop uitleg en vragen, maar zo is het wel.
Welkom op onze happy family site, nu ook op second life zie http://www.bloggen.be/jacobhienke
 
TCP_IP
ten eerste, livebox heeft 2 uitgangen dat is in feite al een mini-switch

livebox 'installeren' hoeft niet, je moet het niet als een printer zien die drivers nodig heeft, installeren is alleen nodig als je de usb dongle van orange gebruikt.

je zult op pc2 met windows 98 even moeten nakijken wat je ip-adres e.d. is of die static is ingesteld of dat die automatisch verkregen moet worden.

is die ethernet kaart overigens wel geinstalleerd (drivers)? of alleen erin geplaatst en verder niks gedaan ?
 
sjaco
wel wat ik vreemd vind dat er alleen licht knipperd bij de rode ingang en niet bij de gele ingang van de live box
ik had dus maar i ethernet kabel dus swichde ik om pc 2 aan te sluiten, maar hij maakte gee nverbinding terwijl er toch stond dat hij ik nu internet verbinding had.
En over de ethernet kaart ik had daar tussen een modem van Dynalink omdat ik toen nog een inbelverbinding had ruim 2 jaar geleden.
Maar nu heb ik orange family,dus ik neem aan dat de drivers er inzitten, want ik had altijd internet?
Welkom op onze happy family site, nu ook op second life zie http://www.bloggen.be/jacobhienke
 
1984
4.1 sluit de ethernetkabel of USB kabel aan op de Livebox
wat moet er gebeuren?
Voordat de Livebox mag worden verbonden met uw computer, is het belangrijk de ethernetkabel
of USB kabel aan te sluiten op de Livebox. Hier leest u precies hoe u dat doet.
let op
• deze instructie geldt alleen voor een standaard Livebox. Als u een draadloze Livebox heeft,
sla deze instructie over en >> ga naar 4.2
• deze instructie geldt alleen voor het aansluiten van een ethernetkabel of een USB kabel op de
Livebox. Sluit het andere einde van de kabel nu nog NIET aan op uw computer. Doe dat pas
als u die instructie in de tekst tegenkomt

• voor Mac OS kunt u geen gebruik maken van een USB kabel
welke kabel sluit u aan?
Heeft uw computer een ethernetkaart?
JA • gebruik dan de ethernetkabel >>ga naar stap 1
NEE • gebruik dan de USB kabel >>ga naar pagina 29

Zie handleiding of PDF Wink
 
sjaco
Wel ik ben vandaag naar computerland geweest en die adviseerde een router van sweex die heb ik na veel pijn en moeite geinstalleerd.
Maar nu doen veel internet pagina's het niet, als ik beide pc in gebruik heb, doe ik de ene pc uit de oude windows 98, dan gaat pc 1 weer als een speer?
Volgens de verkopers in de winkel moest ik toch echt deze hebben!?

Welkom op onze happy family site, nu ook op second life zie http://www.bloggen.be/jacobhienke
 
bushkabouter
sjaco schreef:
Wel ik ben vandaag naar computerland geweest en die adviseerde een router van sweex die heb ik na veel pijn en moeite geinstalleerd.
Maar nu doen veel internet pagina's het niet, als ik beide pc in gebruik heb, doe ik de ene pc uit de oude windows 98, dan gaat pc 1 weer als een speer?
Volgens de verkopers in de winkel moest ik toch echt deze hebben!?



hmmm sweex niet echt het beste merk zou eerder voor sitecom of linksys gaan
 
rrozema
sjaco schreef:
Wel ik ben vandaag naar computerland geweest en die adviseerde een router van sweex die heb ik na veel pijn en moeite geinstalleerd.
Maar nu doen veel internet pagina's het niet, als ik beide pc in gebruik heb, doe ik de ene pc uit de oude windows 98, dan gaat pc 1 weer als een speer?
Volgens de verkopers in de winkel moest ik toch echt deze hebben!?


Als je beide machines invloed op elkaars internet ervaring hebben, dan heb je of iets niet goed ingesteld of je oude pc neemt gelijk alle bandbreedte in beslag doordat deze vol malware staat. Voorlopig wil ik maar even van het 1e geval uit gaan.

Sluit eens eerst alleen je nieuwe pc aan (zoals jij denkt dat het goed zit) en verzamel dan de IP instellingen van je machine en post die hier.

Op windows XP en vista doe je dit gemakkelijk als volgt:
- 'start'
- 'uitvoeren'
- type "cmd"
- 'OK'
- type "ipconfig /all" in het zwarte venster dat verschijnt en druk dan op <enter>
- ga nu met je muis naar de linker bovenhoek van het zwarte venster en klik 1 keer op het icoontje.
- kies 'bewerken' en dan 'markeren'
- selecteer nu met de muis het hele stuk tekst waar de output staat van het commando.
- druk op <enter>
- ga nu naar dit forum en post een nieuw antwoord in deze thread en plak de eerder geselecteerde tekst in je antwoord.
- post je antwoord.
Het zwarte venster (= command prompt window) sluit je door "exit" te typen en dan <enter> te drukken.

Dan gaan we hetzelfde doen voor je oude machine. Helaas kent windows 98 niet het ipconfig commando. Dus we moeten het doen met winipcfg. Dit is echter een windows applicatie, daardoor het is niet zo gemakkelijk als met xp/vista om de output hier te posten. Sluit nu enkel je oude win98 machine aan.

- 'start'
- 'uitvoeren'
- type "winipcfg"
- druk 'OK'
- selecteer jouw netwerk adapter in het venster dat verschijnt.
En nu wil ik graag dat je de waarden van de volgende gegevens over typt in je volgende antwoord hier (of scherm afdrukken maakt en deze post, maar da's nogal lastig om uit te leggen hoe je dat doet):
- naam van de netwerk adapter
- ip adres
- netmask
- default gateway
- dns server adres(sen)
- dhcp server adres
 
sjaco
Dank jullie wel voor het meedenken, maar ik ben er uit alles doet het!!!
Wel wil ik er bij vermeldden, dat ik de windows 98, eerst bij internet eigenschappen, een adres van de proxy moest geven!.
Maar dit stond nergens vermeld en was ook niet gezegd tegen mij.
Toen las ik ergens dat je de live box ook kon aansluiten aan een poort en niet in de wan aansluiting, wat wel gezegd was, nadat ik dus de live box op een poort had aangesloten, had ik weer alle goede internet verbindingen en alle bei de pcs deden het nu.
ik wil dit toch even vermeldden, misschien hebben andere hier ook wat aan.
Wink
Welkom op onze happy family site, nu ook op second life zie http://www.bloggen.be/jacobhienke
 
rrozema
Hmmm, je had ook even wat topics kunnen lezen voordat je hier vragen ging stellen. Hoe je je router aansluit als access point is een van de meest beschreven onderwerpen hier op dit forum. Ik ben blij voor je dat je er nu uit bent, hoewel het moeten invullen van een proxy adres natuurlijk onzin is. Je hebt echt iets verkeerd geconfigureerd, dat kan niet anders. Ach, als jij er maar blij mee bent. Ik hoop alleen dat je de instructies voor het aansluiten van je sweex als access point wel volledig hebt opgevolgd, want anders zien we je over een paar dagen wel weer terug hier met weer nieuwe klachten, zoals bijvoorbeeld 'telkens na een paar uur valt mijn verbinding weg en moet ik alles resetten om weer verbinding te krijgen'.

Mocht je nu toch eindelijk nieuwsgierig geworden zijn, kijk dan even in het 'Frequently asked questions' forum bij de pinned topics. En mocht bovenstaande wat sarcastisch overkomen, dan komt dat omdat het ook zo bedoeld is! Shock
 
sjaco
Beste beheerder, voordat ik deze vraag stelde, heb ik heel wat vragen, op jullie forum doorgeworstelt om deze vraag te stellen!
Jammer is dan jou reaktie, in deze want ik zag namelijk heeel veel dezelfde vragen over bepaalde zaken aan mij voor bij komen!
En ik had deze vraag niet gesteld, als ik het antwoord had gevonden.
Vriendelijke groeten en bedankt voor alle moeite.
SjacoWink
Welkom op onze happy family site, nu ook op second life zie http://www.bloggen.be/jacobhienke
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Toch wat duidelijkheid', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
welke keuze? online+ tv of toch blijven bij Telfort Huawei configuratie en problemen 4 02 oktober 2016, 11:56
Geen klant en toch een modem en decoder krijgen Onopgeloste aangemelde problemen bij Online 1 11 december 2014, 13:01
klein of toch wel groot probleem?? Help Helpdesk 5 11 februari 2014, 14:13
aansluiten makkelijk?? of toch niet... Opleveringsproblemen 3 10 april 2013, 13:24
oplevering te laat. Toch geen goed idee om bij online te gaan? Opleveringsproblemen 4 25 december 2011, 12:54
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| earlgrey72< 5 mins
| Wanabo00:13:53
| Tiger02:55:04
| dutch flash03:12:32
| Ano03:19:55
| RichieB04:50:08
| funkyduck05:00:22
| frankvdz12:55:09
| Hans13:15:57
| mountainmaster14:08:42
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.

27 oktober 2016, 13:39
Hoe kan ik het wachtwoord voor mijn huawei hg655d opnieuw instellen?