obey-robots.txt
03 December 2016, 14:40
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 39% [88 stemmen]
39% [88 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 61% [136 stemmen]
61% [136 stemmen]

Stemmen: 224
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Meld hier onopgeloste, maar wel aangemelde problemen. Wees wel zo sportief om ook te melden als het probleem opgelost is!
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Topper die dit oplost!

drbilly
Loopt - Geen internet meer!

begindatum; 01-02-08
omschrijving; Na maanden lang problemen na verhuizing 2 dagen internet toen foetsie!
antwoord HD; We gaan er voor u naar kijken (8 KEER!) geen reactie...
termijn; onbekend
opgelost; nee

Ik was van plan al m'n problemen met Orange van de afgelopen maanden hier te posten maar laat ik me beperken tot het probleem.

Krijg bij configuratie van de modem het bericht: [b]DHCP SERVER wordt gecontacteerd en heb dus geen verbinding.[/b]

Bij Orange word ik van het kastje naar de muur gestuurd. Ze hebben me zelfs een opzegbevestiging gestuurd die ik nooit heb aangevraagd!

Wat kan ik doen? Heb al ontzettend veel geld uitgegeven aan de helpdesk maar kom geen steek verder.

Na m'n verhuizing heeft het 2 maanden geduurd voordat ik internet had krijg ik na enkele dagen dit...

Als tenminste iemand al kan zeggen wat ik die helpdesk moet zeggen. Weet zelf niet wat dat DHCP inhoudt. Maar dat het niet goed is is duidelijk. Ze blijven ook maar zeuren over kabeltjes en firewalls etc. Nou dit staat in de modem zelf, die ik dus kan bereiken en ook m'n XBOX geeft hetzelfde.

Welke topper kan mij helpen?

update (thanx TCP_IP):

Modem: Speedtouch 516 V6
ISRA punt: In de meterkast (gloednieuw huurhuis net opgeleverd)
Kabel ISRA-Modem: 30cm
Modemlampjes: bij aanstuiting ethernet kabel brandt alles behalve internet.
Router: Geen (direct aangesloten op comp/xbox tbv oplossen dit probleem)
Aantal aderparen uit ISRApunt: geen idee, gaat blauwe kabel (10cm) naar wit kastje met lijn1/lijn2. Alleen op lijn 1 kan ik dan tel/modem aansluiten.
Opzegging ongedaan maken zijn ze mee bezig en bellen ze over terug. jaja! Stond dat ik per 1.1.1970 wou opzeggen. geloof je toch niet?!
Gewijzigd door drbilly op 13 mei 2008, 16:17
 
TCP_IP
DHCP proces is dat je modem een ip adres van orange krijgt, zo te horen gaat dit niet helemaal goed !

welk modem heb je ? << belangrijk

het KAN zijn dat een voorgaande bewoner ook adsl had en die op nog op het aderpaar zit, daarom krijg je wel dsl signaal maar geen ip.(gebeurd iig met de livebox)
waarschijnlijk zit nu op rood/blauwe kabel (1e aderpaar)
ook al geprobeerd op 2e aderpaar aan te sluiten, oranje/wit ?

maar je hebt dus 2 dagen internet gehad en toen 2 maanden niet??

en als de HD over kabels begon, doe ik dat nu ook even, aansluiting is namelijk ook belangrijk om he te laten werken.
waar is je ISRA punt (KPN kabel die je huisbinnenkomt, dikke blauwe kabel)
hoelang is je kabel tussen ISRA en modem?
welke lampjes branden er op je modem?
ben je met kabel of draadloos op modem aangesloten?
zit er achter je modem nog een losse router?
krijg je nog bepaalde meldingen op je PC/laptop ?
hoeveel aderparen komen er uit je ISRA punt (rood/blauw 1 aderpaar, oranje/wit 1 aderpaar etc )
heb je HD al gebeld over opzegging, zo ja is dit geannuleerd?

zo te horen kun je wel het modem in, welke specifieke instellingen heb je gedaan?

ik weet dat het veel vragen zijn, maar hoe meer ik/we weten hoe sneller er een oplossing aangeboden kan worden Cool
 
drbilly
Thanx TCP voor de snelle reactie.

Heb zoals je ziet de zaken waar je om vroeg bovenaan aangevuld.

Het aparte is wel dat alle lampjes branden behalve internet. Dus dsl lampje knippert bij resetten en gaat dan constant branden. In het conf. scherm van de modem heb ik niks gedaan behalve alles gereset.

Het probleem begon toen ik (omdat ik eindelijk weer internet had) alles netjes wou aansluiten in de meterkast. Heb toen de draadloze router weer aangsloten en ineens werkte niks meer daarna dus ook niet meer bedraad zonder router. Maar ja dit kan natuurlijk ook toeval wezen.

Het probleem lijkt in ieder geval tussen mijn modem en orange in te zitten klopt dat?
 
Wanabo
lijn1/lijn2
Per ongeluk ISDN?
Wanabo - Wanadoo abonnee

Alice, CaiWay, Glasvezel, Kabel, KPN, Online, Stipte, T-Mobile, Tele2, Telfort, UPC, VodaFone, XS4ALL, ZeeLandNet, Ziggo. Laatste berichten overzicht alle Gebruikers Forums.
 
TCP_IP
staat er NT1 op dat witte kastje ? of iets dergelijks.
zo ja, koppel kastje los en sluit modem direct aan op ISRA punt.
zo nee, dan zal het een van onderstaande plaatje zijn.
of lijkt het op van de volgende 4 ?
stekkerdoos

zou kunnen zijn dat je dus nog geen instellingen hebt gedaan in modem, of dat ze na het resetten verloren zijn gegaan, onderneem de volgende stappen om het modem correct in te stellen.
Ik weet zo niet uit me hoofd welke firmware versie hoe die eruit ziet, een van beide zal van toepassing bij jou zijn:

1) internet explorer openen
2) adres: 10.0.0.138
3) klik op speedtouch (links bovenste knop)
4) klik op 'configuratie' (NL) configuration (ENG)
5) klik in rechterscherm op instellingen
6) volgende
7) protocol bridged of routed
8) vpi/vci 8/35
9) username en password blanco laten
10) komt opsomming te staan, klik op knop 'starten'
11) alles op laten slaan
12) verifieer dat power/dsl/ethernet ledjes branden


of

1) internet explorer openen
2) adres: 10.0.0.138
3) klik op geavanceerd (links)
4) klik op 'eenvoudige configuratie'(NL) of 'easy setup'(ENG)
5) wizard start
6) protocol = bridged
7) vpi/vci = 8.35
8) autoconfigure en DHCP server uitvinken <<<<
9) username en password blanco laten
10 komt opsomming te staan, klik op knop 'starten'
11) alles op laten slaan
12) verifieer dat power/dsl/ethernet ledjes branden

beide configs worden hiermee op bridged ingesteld
Gewijzigd door TCP_IP op 13 mei 2008, 17:44
 
drbilly
Zoals op de foto te zien heb ik het tweede kastje.

Raar is het toch ook dat het wel werkte (voor 2 dagen)...

Heb je config bridged instellingen gedaan maar geen resultaat.

Modem geeft nu ook aan dat ATM en Ethernet een rood kruis krijgen.

[img][/img]

drbilly voegde bij, bestand:

Registreer en/of log in voor toegang tot deze bijlage.
 
TCP_IP
tja twijfel of misschien met instellen toch iets mis is gegaan, wil voorstellen om modem nogmaals te resetten dmv resetknop

Standaardconfiguratie
herstellen
Ga als volgt te werk:
1 Controleer of de SpeedTouch™ is ingeschakeld.
2 Gebruik een potlood om de verzonken resetknop op de SpeedTouch
zeven seconden ingedrukt te houden.
3 Laat de knop los.
De SpeedTouch™ wordt opnieuw opgestart en de fabrieksinstellingen worden
hersteld.

dan speedtouch aansluiten zoals die op de foto is (telefoonkabeltje wel in WAN ingang uiteraard, op foto lijkt het alsof ie op een ethernetpoort zit namelijk Pfft)
dan pc/laptop rechtstreeks op je speedtouch aansluiten.
nogmaals instellingen doen die ik in me vorige post heb geplaatst, vergeet overigens de stap met "autoconfigure en DHCP server uitvinken" niet !
1 apparaat tegelijk op modem overigens, PC dus in dit geval ! anders kan het zijn dat xbox nu het WAN ip krijgt en niet je pc!

kan overigens oplopen tot half uur voordat er een verbinding opgezet word !!! <<

als je bovenstaande instellingen hebt gedaan, moet ip adres nog vernieuwd worden!
start>>uitvoeren
typ in 'cmd' (zonder aanhalingstekens)
word zwart scherm geopend, dos prompt
typ in
ipconfig /release (druk op enter)
ipconfig /renew (druk op enter)

typ daarna in ipconfig /all (druk op enter)
kijk wat er achter ip adres staat, zou NIET met 10/172/192/196 moet beginnen !! maar meestal met 83.x.x.x.

als dat niet het geval is, wacht even kwartiertje en doe het alsnog eens.


p.s. als dsl brand is er namelijk WEL signaal!!
 
drbilly
Gedaan maar ipconfig /renew geeft:

Er is een fout opgetreden bij het vernieuwen van deze interface: LAN-verbinding. Kan geen contact met de DHCP-server maken. Aanvraag is verlopen.

Hmmm...
 
TCP_IP
brand het dsl lampje nu wel ? en instellingen gedaan?
 
drbilly
ja, dsl lampje brandt en heb de instellingen gedaan maar geen internet. En kan nu ook niet meer in de config van de router komen.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Topper die dit oplost!', te verwijzen!
BBcode:
HTML:
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Johan401:44:16
| Tiger03:05:37
| dutch flash04:09:25
| Roroko04:19:55
| Wanabo04:28:47
| Lutz08:16:11
| Ronsworld15:13:00
| ronald schuit15:19:01
| okkie_199417:14:54
| trebor60 1 dag
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.

27 oktober 2016, 13:39
Hoe kan ik het wachtwoord voor mijn huawei hg655d opnieuw instellen?