obey-robots.txt
09 December 2016, 18:18
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 39% [89 stemmen]
39% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 61% [137 stemmen]
61% [137 stemmen]

Stemmen: 226
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Onderwerp afdrukken

Kleine problemen Mailserver

guus
Hallo allemaal,

Ik heb laaste tijd een paar kleine probleempjes met de mailserver. Mijn internet doet het wel gewoon. Ik checkde dus zostraks mijn mail en hij deed het gewoon. Doe ik het nu, zegt hij dat ik mijn wachtwoord en gebruikersnaam moet invoeren. Heel raar, maar waar.

Heb de instellingen als volgt:

Uitgaande server: smtp.online.nl
Inkomende server: pop.online.nl

Groeten,

Guus
 
TCP_IP
Instelling voor opslaan van wachtwoorden wordt niet bewaard in Outlook of Outlook Express

Bij Outlook alleen?
Hier artikel uit MS Knowledgebase, komt eropneer dat account corrupt is.

Je hebt wel zoiezo juiste gebruikersnaam en wachtwoord ingevuld en 'wachtwoord onthouden' aangevinkt?!

Voordat je aan bovenstaande begint, probeer eerst eens een IP van een pop/smtp server in te vullen. Weet niet of dat werkt maar wel benieuwd.

Naam: pop.online.nl
Addresses: 80.12.242.66
80.12.242.216
193.252.22.231
193.252.22.232
193.252.22.244
193.252.22.250

Naam: smtp.online.nl
Addresses: 193.252.22.233
193.252.22.234
193.252.22.245
193.252.22.251
Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op www.xpvista.nl !
 
guus
Nee bij Windows live mail en outlook. En het wachtwoord is standaard opgeslagen.

Nu doet hij het wel weer, heel raar, lijkt wel een storing bij Online.
 
Boblor
De laatste week krijg ik zo nu en dan ook de vraag op mijn scherm om het wachtwoord opnieuw in te vullen als ik Outlook Express open, maar niet elke keer dus.

Het lijkt of er iets veranderd is sinds de mailing van 4 februari van Online over de vernieuwing in webmail.

Toevalligerwijs (of is het geen toeval?) krijg ik sindsdien ook geen spam mails meer, had er vaak 40-50 per dag.
 
Tiger
guus schreef:
Nee bij Windows live mail en outlook. En het wachtwoord is standaard opgeslagen.

Nu doet hij het wel weer, heel raar, lijkt wel een storing bij Online.


Hallo guus,

Dit gebeurd wel vaker met de mailserver afgelopen ook weer een paar keer na +/- 1 uurtje was het weer normaal dit was lang niet meer geweest maar afgelopen week dus weer.(ik gebruik Outlook Express)

Groet Tiger
 
Wanabo
Hier ook ditzelfde probleem maar nu met Thunderbird. Gelukkig wist ik het wachtwoord nog.
Wanabo - Wanadoo abonnee

Alice, CaiWay, Glasvezel, Kabel, KPN, Online, Stipte, T-Mobile, Tele2, Telfort, UPC, VodaFone, XS4ALL, ZeeLandNet, Ziggo. Laatste berichten overzicht alle Gebruikers Forums.
 
Tiger
Wanabo schreef:
Hier ook ditzelfde probleem maar nu met Thunderbird. Gelukkig wist ik het wachtwoord nog.


In principe lost het opnieuw ingeven van het wachtwoord het probleem niet op ik heb dit in het verleden ook vaak gedaan maar zonder resultaat.
Na op een later tijdstip opnieuw Outlook Express opstarten was er geen probleem meer.
Ik neem aan dat toevallig na het opnieuw ingeven van het wachtwoord de storing voorbij was.

Tiger
 
I R Baboon
Had er ook last van vandaag.
Is sinds vanavond weer in orde.

Zat zeker een knoop in de server. Wink
 
guus
Ja idd, en ik heb trouwens ook geen spam meer! Het kan maarzo zijn, dat online haar servers beter beveiligd heeft. Zou wel fijn zijn, kreeg minstens 10 mails per dag.
 
diaantje
Wij hebben dat probleem ook regelmatig.
ik moet dat de pc uitzetten even de stroom eraf.
En dan gaat het weer goed.
Krijg ook heel veel verbinding maken.
het is echt vervelend
maar ja ik heb meer problemen met online.
Kon ik er maar van af
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Kleine problemen Mailserver', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Problemen SIP-registratie Eigen modem configuratie en problemen 14 06 december 2016, 08:03
Problemen na Upgrade Algemeen 16 27 november 2016, 19:21
Opzeggen / legale contractbreuk nav. recente problemen? Storing 7 13 november 2016, 00:23
Problemen met pinautomaat Onopgeloste aangemelde problemen bij Online 8 19 augustus 2016, 13:01
ADSL problemen, overstappen naar VDSL? Snelheid 6 30 april 2016, 12:13
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| SterkeJerke00:36:43
| Wanabo01:14:09
| jms31901:32:21
| Hans01:34:16
| gvmelle03:24:08
| MBroertjes03:43:24
| dutch flash07:05:38
| Franx09:53:09
| Lutz11:24:15
| Johan418:07:16
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

07 december 2016, 12:08
iemand weet welke firmware huawei hg665d op dit moment zit?

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.