obey-robots.txt
06 December 2016, 13:06
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 40% [89 stemmen]
40% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 60% [136 stemmen]
60% [136 stemmen]

Stemmen: 225
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Vermeld afstand tot telefooncentrale en post je ADSL statistieken. Configuratiescherm, Geavanceerd, Statistieken, ADSL statistieken.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

en toen was het ineens traag...

Quark
hoi, hopelijk weten er hier meer van mijn probleem af.

ik zit met het volgende, sinds enige weken of zelf maanden, ik weet niet precies wanneer. is mijn verbinding erg traag.
ik heb tot nu toe steeds mijn wat oudere pc verdacht, echter heb ik inmiddels ook al speedtests gedaan via wifi en andere machines.

mij livebox traint in met de volgende waardes:
Download broncode  Code
Status ADSL-lijn verbonden
ADSL standaard G992_5_A
Upstream 1016 Kbps
Downstream 18888 Kbps
Afname Dichtbij: 22.8 (dB)
Ver weg: 4.8 (dB)
SNR-marge Dichtbij: 10 (dB)
Ver weg: 13 (dB)
HEC-teller 0
Firmware 0xe15080a
ES-teller van 15 min 0
CRC-fouten 0
ES-teller van 1 dag 0





maar op elke willekeurige speedtestsite, en met elek willekeurige machine, haal ik nooit meer als 4 Mbit.....


http://speedtest.bbned.nl/test/results.php?kbps=3848&downloadtime=4.36&KB=2048&recorded=1
Your current bandwidth reading is: 3.76 Mbps which means you can download at 481 KB/sec. from our servers.


na contact te hebben gehad met de helpdesk heb ik inmiddels een nieuwe adapter, en heb een harde reset uitgevoerd welke NIET hielpen....

ik ben ten einde raad nu, is er nog iets anders wat ik kan proberen?
Gewijzigd door Quark op 09 juli 2009, 23:20
 
rrozema
Er zijn zat mensen die graag met je zouden willen ruilen. Die lijn gegevens zien er bovengemiddeld goed uit. Ik vermoed dan ook dat je beperkende factor na de livebox zit. M.a.w. heb je wellicht een router, een power-over-ethernet adapter of een wireless access point o.i.d. tussen jouw livebox en je pc zitten? Als dat zo is, dan is die vrijwel zeker de oorzaak van je probleem.

Draai op je pc eens een "ipconfig /all" en post de output hier? Het kan namelijk ook zijn dat je netwerkkaart in je pc de beperkende factor is: als je een oude netwerk kaart hebt, of een netwerk kaart die niet goed staat ingesteld, dan draait hij wellicht op 10Mbit half-duplex i.p.v. 100Mbit full-duplex. Dit kun je controleren bij je netwerk instellingen in windows, tussen de properties van je netwerk adapter moet ook de link snelheid staan.
 
Quark
ik zit nu op mijn werk, dus ik zal vanavond eens mijn ethernet statistieken posten.

maar alvast een heads up hoe mijn thuisnetwerk eruit ziet...



Download broncode  Code
WAN<------->LIVEBOX<------utpkabel---->PC1
             |
             |
           wifi
             |
             |
            laptop




op zowel pc1 als op de laptop behaal ik snelheden die niet hoger komen als 4 Mbit...
maar meesta zo rond de 3Mbit

het lijkt er idd op aangezien de livebox erg goed intrained dat het lokaal te zoeken moet zijn, dus ik ga zeker even dat half-duplex verhaal controleren vanavond..
ik heb in elk geval geen vreemde lan-over-power oid... alleen utp en wifi...

edit:
hier de ipconfig output:
Download broncode  Code
Windows IP-configuratie

        Host-naam  . . . . . . . . . . . .: Quark
        Primair DNS-achtervoegsel. . . . .:
        Knooppunttype: . . . . . . . . . .: onbekend
        IP-routering ingeschakeld. . . . .: nee
        WINS-proxy ingeschakeld . . . . . : nee
        DNS-achtervoegselzoeklijst. . . . : home

Ethernet-adapter LAN-verbinding:

        Verbindingsspec. DNS-achtervoegsel: home
        Beschrijving . . . . . . . . . . .:
          Realtek RTL8139/810x Family Fast Ethernet NIC
        Fysiek adres. . . . . . . . . . . : 00-13-D3-C0-E2-5C
        DHCP ingeshakeld. . . . . . . . . : ja
        Autom. configuratie ingeschakeld. : ja
        IP-adres. . . . . . . . . . . . . : 192.168.1.10
        Subnetmasker. . . . . . . . . . . : 255.255.255.0
        Standaardgateway. . . . . . . . . : 192.168.1.1
        DHCP-server . . . . . . . . . . . : 192.168.1.1
        DNS-servers . . . . . . . . . . . : 192.168.1.1
        Lease verkregen . . . . . . . . . : vrijdag 10 juli 2009 18:06:10
        Lease verlopen . . . . . . . . .  : vrijdag 17 juli 2009 18:06:10




tevens nog een bbned speedtest gedaan:
Download broncode  Code
Your current bandwidth reading is: 3.72 Mbps which means you can download at 475.98 KB/sec. from our servers.




ook de download van 100Mb geeft hetzelfde plaatje...

echter is me wel iets vreemds opgevallen.......
2maaldnld
als ik van de ftp van online download, haal ik zon snelheden van ~650kB/sec, OOK als ik er 2 of 3 tegelijk download!
dit is een hint heb ik het idee van waar het brobleem zou zitten... alleen weet ik dus niet waar ik moet zoeken.,.

help?
Gewijzigd door Quark op 10 juli 2009, 18:37
 
Quark
klein schopje om de edits onder de aandacht te brengen Wink
 
mesa57
Al eens tcpoptimizer gedraaid ?
 
Quark
mesa57 schreef:
Al eens tcpoptimizer gedraaid ?


uhm nee... zou ik dat moeten doen dan?

edit:
schijnbaar wel, nu haal ik snelheden van 7,5 Mbit..

het is nog steeds niet de gesuggereerde 18 Mbit, dus dit soort tips zijn zeer welkom...

dit laat toch duidelijk zien dat het wel degelijk mijn eigen configuraties zijn... wel typisch dat bijden machines hetzelfde gedrag vertonen :S
Gewijzigd door Quark op 11 juli 2009, 14:54
 
TCP_IP
Lijkt op probleem van spatieman:

nieuwe online download humor ?

Lijkt of de threads ergens gecapped worden.
Je effectieve downloadsnelheid is dus wellicht WEL 18 mbit maar om een of andere reden word elke aparte download beperkt tot 650KB p/s bij jou.
Spatieman gebruikte aan downloadaccelerator die een download in 10 splits en daarmee wel z'n download haalt.
Het lijkt erop dat het in de livebox zit maar weet het niet zeker, heb je niet evt. een ander ADSL2+ modem tot je beschikking om daarmee te testen?
Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op www.xpvista.nl !
 
Quark
nee, alleen een 2e livebox. die doet overigens hetzelfde....
 
TCP_IP
Beide ook met Internet Explorer getest?
Zou je Firefox 3.5 of Chrome/Safari/Opera eens willen installeren en daarmee eens kijken hoe snel een download gaat?
Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op www.xpvista.nl !
 
pinnhead31
Heb je al eens naar de duplex instellingen van de netwerk kaarten gekeken?
Ook kan je eens een andere utp kabel proberen, ook hier kan een probleem inzitten.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'en toen was het ineens traag...', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
halve dag na KPN migratie ineens geen internet meer Storing 3 24 november 2016, 12:06
Glasvezel traag, valt steeds uit Snelheid 7 03 september 2016, 02:01
traag internet Snelheid 22 09 juli 2015, 20:56
Traag internet. Snelheid 2 06 juli 2015, 19:50
alle internet traag bij youtube uploaden Snelheid 26 05 april 2015, 08:10
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| earlgrey72< 5 mins
| Wanabo00:16:07
| Tiger02:57:18
| dutch flash03:14:46
| Ano03:22:09
| RichieB04:52:22
| funkyduck05:02:36
| frankvdz12:57:23
| Hans13:18:11
| mountainmaster14:10:56
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.

27 oktober 2016, 13:39
Hoe kan ik het wachtwoord voor mijn huawei hg655d opnieuw instellen?