obey-robots.txt
05 December 2016, 03:20
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 40% [89 stemmen]
40% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 60% [136 stemmen]
60% [136 stemmen]

Stemmen: 225
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Vermeld afstand tot telefooncentrale en post je ADSL statistieken. Configuratiescherm, Geavanceerd, Statistieken, ADSL statistieken.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Snelheid verdwijnt ?!

SanderP
Ik heb een heel erg raar probleem. Ik zal het zo goed mogelijk proberen uit te leggen.

Ik heb al een jaar dezelfde pc en geen wijzigingen aan het systeem maar de laatste 3 maanden kan ik niet fatsoenlijk meer downloaden met een Bittorrent programma.

Voorheen ging dit altijd perfect.

Als ik nu een speedtest doe op speedtest.bbned.nl en ik download de file dan download ik constant met 1.2 MB per sec
Perfect dus!

Zodra ik ga downloaden veranderd dit:

Als ik nu download met een bittorrent programma gaan sommige torrents wel heel snel (meestal torrents met bv 30 seeders en 3 leechers) maar torrents met heel erg veel peers (dus wel genoeg seeders 400 of zo maar erg veel en ook erg veel leechers stuk of 700 ) komt de verbinding niet uit boven de 100kb/s?! Soms met torrents van piratebay kom ik wel met 2000 seeders ofzo en die gaan zelfs nog niet eens boven de 100kb/s

En nu niet van ja dat komt omdat er veel leechers waren want dit had ik voorheen nooit.
En het rare is dan ik upload ook met 60 kb/s

Dus mijn verbinding gebruikt dan 100kb/s down en 60 kb/s up en dan ga ik de speedtest doen die komt niet boven de 40 kb/s met de file downloaden!!

Waar is nou de rest van mijn 1.2mb snelheid ineens gebleven?

Voorheen kon ik downloaden met torrents met snelheden van 500kb/s en dan nog lekker internette en gamen zelfs ook nu is dat verleden tijd. Ik kan amper me hotmail openen dat duurt al 5 minuten?!


Ik kan niet eens filmpjes kijken op youtube want dan moet ik een kwartier wachten eerdat het geladen is.

Zodra ik de bittorrent download stop en ik doe de speedtest weer zit hij gelijk weer op 1.2MB

Kortom

Als bittorrent download verneukt die heel mijn verbinding terwijl hij er nog iet eens een kwart van gebruikt

hoe kan dit?!

Alles kwa port forwarding enzo is allemaal in orde dat is al een jaar hetzelfde.
Ook heb ik pas een nieuwe livebox gekregen van online omdat de vorige geen nieuwe firmeware update deed.


Ohja nog even........ik heb al met een laptop geprobeerd maar die heeft ook een lamme verbinding zodra hij download met torrents. En ik heb de ethernet kabel aangesloten dan werkt alles wel perfect ? Erg raar
Gewijzigd door SanderP op 04 november 2009, 18:50
 
TCP_IP
Reset je livebox eens:

Hoe herstel ik de fabrieksinstellingen van de LiveBox (HARDE RESET)
Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op www.xpvista.nl !
 
SanderP
Dit helpt niet ik heb dit al zovaak gedaan..

Ik heb hier ook al zeker 4 keer voor naar online gebelt maar die weten me telkens niks te vertellen.

Ze zeiden ja meneer dan moet U maar weer met de kabel gaan internetten? Daar betaal ik toch niet voor?!

Harde reset werkt niet

en

Signaal kanaal veranderen werkt voor 5 minuten want daarna gaat hij gewoon weer net zo langzaam

Sad


En hiervoor belde ik al bijna een half jaar met online omdat elke keer als ik met Bearshare liedjes wou downloaden werdt ineens de verbinding verbroken.

Dit gebeurt nu bijna nooit meer maar toch zeker nog 2 op de 5 keer dat ik met bearshare muziek download.
En dit is altijd als ik meerdere nummers tegelijk download. 1 voor 1 gaat alles goed.

Dit is ook niet helemaal zoals het hoort.
Gewijzigd door SanderP op 04 november 2009, 19:11
 
TCP_IP
Download inSSIDer eens en scan eens op draadloze netwerken in de buurt, post evt. een screenshot.
Ben benieuwd of er misschien een flinke stoorzender bij je in de buurt zit.

Begrijp uit je verhaal dat je draadloos zit?

Heb je al eens geprobeerd om even met een netwerkkabel je laptop te verbinden met je livebox?
Werkt het dan wel goed?
Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op www.xpvista.nl !
 
SanderP
Waar kan ik dat ssid insider ofzo vinden?

Ja ik denk zelf dat het met het draadloos te maken heeft want als ik een laptop of pc via ethernet kabel aansluit heb ik totaal geen problemen.

Het is elke keer als er veel connections worden gemaakt dat de verbinding traag is of weg valt.

En als de verbinding weg is gevallen en ik wil zoeken naar netwerken dan kan ik er helemaal geen vinden?
Dus ik dacht eerst dat dit kwam door mijn usb dongle ding maar ik heb ook al een andere geinstaleerd en daarmee heb ik hetzelfde probleem.

Na uitval kan ik geen netwerken meer vinden en moet ik eerst mijn pc herstarten eerdat ik weer verbinding heb.
 
TCP_IP
http://www.metageek.net/products/inssider/download

Ja vermoed een heleboel storende netwerken, vroeger ook veel gehad. Maar af en toe een beetje scannen, kijken of er netwerk stoort en vervolgens kanaal afstemmen op rest van de buurt en probleem over.
Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op www.xpvista.nl !
 
SanderP
Ik heb het gevonden een screenshot gemaakt.


Zoals je ziet nog 2 andere netwerken in de buurt maar die zijn constant als ik dan naar de livebox kijkt dan gaat hij constant van boven naar beneden in de grafiek

SanderP voegde bij, bestand:

Registreer en/of log in voor toegang tot deze bijlage.
 
TCP_IP
Welke parabool is van jou?
Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op www.xpvista.nl !
 
SanderP
De groene...........ja de screenshot is nogal onduidelijk geworden sorry
 
TCP_IP
Och ja ik zie het nu Pfft

Hmm ja daar ligt het volgens mij ook niet aan.
Limiteer het aantal verbindingen eens in je client als je gaat downloaden ( probeer eens max 50 peers/seeders).

WiFi verbindingen knallen eruit door teveel gelijktijdige verbindingen.


Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op www.xpvista.nl !
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Snelheid verdwijnt ?!', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Lage snelheid met Zyxel modem Algemeen 16 04 november 2016, 22:35
Meer snelheid, wijkcentrale? Snelheid 10 02 mei 2016, 13:55
Snelheid inperken? Huawei configuratie en problemen 61 15 november 2015, 12:10
ADSL download snelheid gezakt van 10Mb/s naar 1Mb/s Storing 16 05 oktober 2015, 01:15
snelheid gesmoord door online? Algemeen 9 09 juli 2015, 22:26
Goedenacht bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Johan404:26:33
| frankvdz04:30:22
| ronald schuit05:03:25
| Wanabo07:09:48
| dutch flash07:14:24
| RichieB07:45:37
| Roroko09:00:20
| Hans10:53:20
| Lutz11:51:15
| Sambala13:58:39
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.

27 oktober 2016, 13:39
Hoe kan ik het wachtwoord voor mijn huawei hg655d opnieuw instellen?