obey-robots.txt
02 December 2016, 18:57
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 39% [88 stemmen]
39% [88 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 61% [136 stemmen]
61% [136 stemmen]

Stemmen: 224
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Wat is er mogelijk met het modem en hoe doe je het? Hoe kom je in het configuratiescherm? Heeft deze router wireless? Waar vind je wat in de schermen? Kun je nog extra dingen instellen, bijv. via telnet? Zijn er problemen bekend met dit modem? en hoe los je ze op?
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

TP-Link TD-W8970 protocol

JaccoS
Beste lezers,

Hoop dat jullie mij verder kan helpen, ik ben namelijk een aardige leek op dit gebied.

Sinds kort een eigen modem/router gekocht en proberen aan te sluiten. Dit is vooral het gevolg dat mijn Huawei en mijn VPN (na een update van de Huawei) niet met elkaar wilde samenwerken, waardoor ik nog maar een zeer lage downloadsnelheid haalde (<1mb/s).

Volgens Online zou ik het volgende moeten instellen op de modem/router:
VPI/VCI: 8/35
Protocol: EthoA (Ethernet over ATM)
Encapsulation: RFC 1483 Bridged IP LLC óf RFC 2684 Bridged IP LLC
Wan Ipaddress: automatic (via DHCP)
QoS: UBR

Echter kent de instelling van de TP-link niet het benodigde protocol.

Heeft iemand hier ervaringen/oplossingen voor?

Alvast bedankt!
 
I R Baboon
Brandt het DSL lampje? Tweede lampje van links.
Zo ja, dan is de TP-Link correct aangesloten.
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
JaccoS
Hi Baboon,

Het DSL lampje brandt zeker. In de setup wizzard geeft de TPlink ook aan dat alles geconfigureerd is. Echter laadt de browser nog geen pagina's in...

Enig idee wat hiervan de oorzaak kan zijn? Kan het iets met het protocol te maken hebben?

Nogmaals dank!

Jacco
 
I R Baboon
Dat is goed nieuws. Nu kijken we naar de instellingen van de PC.

Doe eens "ipconfig /all" in de DOS box van Windows en zet de output hier neer via copy/paste.
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
JaccoS
Zie bijgevoegde bestanden voor de printscreens van de ip config.

Nogmaals dank voor jouw hulp!

Jacco

JaccoS voegde bij, bestand:

Registreer en/of log in voor toegang tot deze bijlage.
 
I R Baboon
Heb je een firewall geïnstalleerd of bepaald beveiligingspakket?
En zo ja, staat die goed geconfigureerd?
Een nieuwe router kan als een verandering worden opgemerkt.
Dan is het nodig om die als veilige verbinding aan te geven.

Om een probleem met een DNS server te achterhalen, moet je naar dit adres surfen in je browser: 173.194.67.94
Als het goed is, moet je Google dan zien.
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
JaccoS
Hi!

Ik heb geen firewall geinstalleerd...Of het moet via de standaard Norton 360 zijn...

Via jouw adres laadt google niet...

Heb je nog andere tips?

Bedankt!
 
Lutz
JaccoS schreef:

Beste lezers,

Hoop dat jullie mij verder kan helpen, ik ben namelijk een aardige leek op dit gebied.


Volgens Online zou ik het volgende moeten instellen op de modem/router:
VPI/VCI: 8/35
Protocol: EthoA (Ethernet over ATM)
Encapsulation: RFC 1483 Bridged IP LLC óf RFC 2684 Bridged IP LLC
Wan Ipaddress: automatic (via DHCP)
QoS: UBR

Echter kent de instelling van de TP-link niet het benodigde protocol.

Heeft iemand hier ervaringen/oplossingen voor?

Alvast bedankt!


Volgens mij bestaat deze combinatie niet. Ik kopieër even uit onze FAQ aan de linker kant:

Snel Internet
ADSL Extra (Family)
Provider Online
Abonnementsvorm ADSL Extra (Family)
Verbindingsprotocol 1483 Bridged IP (RFC1483) LLC
VPI / VCI 8 / 35
Primary DNS server: 194.134.5.55
Secondary DNS server: 194.134.5.5
ADSL modulatie: G.992.5

Je kan makkelijk zelf controleren of dit het goede protocol is of niet. Indien je het Online modem aansluit, en je hoeft geen gebruikersnaam en wachtwoord op te geven, dan zijn boven staande gegevens van toepassing. Moet je wel gebruikersnaam en wachtwoord opgeven, dan moet je deze gegevens gebruiken:

ADSL Plus
Provider Online
Abonnementsvorm ADSL Plus
Verbindingsprotocol PPPoA (RFC2364) VC-MUX
VPI / VCI 8 / 48
Primary DNS server: 194.134.5.55
Secondary DNS server: 194.134.5.5
ADSL modulatie: G.992.1 - G.DMT

In feite moet je ook bij de Huawei modem via WAN kunnen zien, wat je verbindingsgegevens zijn.
"Taal is dat ene stuk gereedschap uit de menselijke gereedschapskist dat goed lijkt te zijn voor alle doeleinden." Hayes, S.C., Strosahl, K.D., Wilson, K. G. (2012) Acceptance en Commitment Therapie, tweede druk, Amsterdam: Pearson
 
JaccoS
Hi Lutz,

Bedankt voor je reactie. Alle combinaties in de FAQ had ik al geprobeerd. De genoemde instelling kwam ik tegen op de website van online (klantenservice --> "VCI"Wink. Deze lijkt ook beter aan te sluiten bij mijn abonnement "Supersnel internet".

Wanneer ik het online (Huawei) modem aansloot, hoefde ik geen wachtwoord in te stellen, deze deed het direct.

De DNS servers en ADSL modulatie heb ik nog niet handmatig kunnen instellen. Enig idee hoe ik dit het beste kan doen? En zou dit het probleem kunnen oplossen?

Groeten,

Jacco
 
I R Baboon
De Huawei is een multinorm modem.
Om zeker te weten wat je exacte instellingen zijn, moet je kijken naar de WAN interface in de Huawei.
Kijk bij Status -> WAN welke verbonden cq actief is.
Alleen zo heb je zekerheid.
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'TP-Link TD-W8970 protocol', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Te koop: ADSL2+/VoIP modem (TP-Link TD-VG3631) Vraag & Aanbod van tweedehands apparatuur 1 30 november 2016, 20:19
Huawei in bridge, forward probleem tbv servertje achter TP-Link router Huawei meer apparaten aansluiten 13 27 februari 2015, 12:02
extern benaderen camera D-Link DCS 5020 L Huawei configuratie en problemen 2 12 januari 2015, 12:13
Huawei + TP Link + Synology NAS functioneren niet samen Huawei meer apparaten aansluiten 14 10 oktober 2013, 19:52
TP-link router tl wr841n aansluiten op Huawei HG655d Eigen modem configuratie en problemen 5 17 augustus 2013, 19:51
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Wanabo01:18:19
| Roroko08:30:37
| trebor6009:09:47
| mbakirci09:26:03
| Lutz09:39:47
| earlyhchicken09:39:51
| Jan194711:59:25
| benalla 1 dag
| johan324 1 dag
| dutch flash 1 dag
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.

27 oktober 2016, 13:39
Hoe kan ik het wachtwoord voor mijn huawei hg655d opnieuw instellen?