obey-robots.txt
07 December 2016, 17:18
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 39% [89 stemmen]
39% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 61% [137 stemmen]
61% [137 stemmen]

Stemmen: 226
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Meld hier een storing in uw digitale tv ontvangst of verdwenen zenders.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Beeld storing met nieuwe tv

tcom
Ik ben sinds kort de trotse eigenaar van een 50W809C, ik heb alleen een vervelend probleem met mijn televisie verbinding.
Een paar keer per seconde lijkt het beeld een millimeter omhoog te schieten en dit gaat de hele tijd door.
Erg irritant natuurlijk en nogal hoofdpijn verwekkend.
Ik ontvang het televisie signaal via IPTV.
Het rare is ook dat alleen het "live" tv tikt en niet het menu van de IPTV van Online.
Iets moet waarschijnlijk het signaal verstoren of het ligt aan iets anders aangezien mijn vorige TV hier geen last van had.

Ik hoop dat iemand mij hiermee kan helpen!
 
I R Baboon
Verbonden via HDMI?
Heb je die kabel al eens verwisseld voor een ander exemplaar?
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
tcom
Ja al vervangen met een andere HDMI kabel helaas hetzelfde probleem.
Als het daaraan zou liggen zal het menu van de IPTV ook moeten "tikken" maar dat doet het vreemd genoeg niet.
 
I R Baboon
Heb je al eens geprobeerd om alles even spanningsloos te maken?
Dus modem en STB.
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
tcom
Ik heb de modem en de setupbox herstart en dergelijke.
Vanavond ga ik alles even resetten en uit het stopcontact halen.
Ik zal laten weten of dat heeft geholpen of niet.
 
I R Baboon
Het is in ieder geval een raar probleem.
Ik verdenkt de STB als boosdoener.

Uiteindelijk kan je het beste bellen met de helpdesk.
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
daveywf
Ik heb sinds 2 weken interactieve TV, sinds vandaag heb ik last van hetzelfde probleem. Het beeld 'springt' ook steeds een stukje. Ik zie ook dat er ineens een 480i signaal vanuit de M7 decoder komt, dit was voorheen gewoon 720p. Het instellingen-menu van de decoder is ook merkbaar slecht leesbaar (want geen 720p meer), maar springt niet.

Gewoon verbonden via een HDMI kabel.

Merk overigens ook dat het volume niet aangepast wordt bij alle zenders (balkje zie je wel meer of minder worden, maar geluid gaat niet harder of zachter), behalve 1,2 en 3, daar werkt het volume wel.

Ben benieuwd naar een oplossing, want dit kijkt alles behalve lekker.
Gewijzigd door daveywf op 18 augustus 2015, 18:48
 
Tiger
Ik heb geen TV van Online maar heb na het samengaan van UPC en ZIGGO ook tijdelijk een zelfde volume probleem gehad wat zichzelf heeft opgelost.
Neem aan dat dit ook tijdelijk is dit ter info.
 
I R Baboon
Dat is toevallig. Toch niet dezelfde TV?

Lijkt wel op een mislukte firmware update of zo.
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
daveywf
Nee, ik heb een Samsung. Het is echt de decoder, het volume verander ik ook via de decoder, niet via de tv.

Heb het idee dat het 'springen' ook te maken heeft met de 480i kwaliteit die de decoder ineens uitpoept (ipv hd), zo heb je ook niet veel aan de HD zenders natuurlijk...
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Beeld storing met nieuwe tv', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Storing Algemeen 1 05 november 2016, 16:36
Storing Online/Kpn Onopgeloste aangemelde problemen bij Online 23 26 oktober 2016, 21:51
Nog steeds storing Storing 6 29 september 2016, 05:23
voip ligt eruit bij huawei hg655d van online na ''storing''. Eigen modem configuratie en problemen 5 31 augustus 2016, 00:51
Nieuwe Online klant, tv werkt niet Algemeen 6 17 augustus 2016, 21:01
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| RichieB00:20:00
| Hans03:40:18
| Memooh05:06:57
| Wanabo09:43:04
| Tiger17:54:25
| ronald schuit18:52:54
| ekhhorlings21:12:38
| Lutz21:19:48
| mRcan22:44:06
| dutch flash23:00:31
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

07 december 2016, 12:08
iemand weet welke firmware huawei hg665d op dit moment zit?

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.