obey-robots.txt
06 December 2016, 13:07
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 40% [89 stemmen]
40% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 60% [136 stemmen]
60% [136 stemmen]

Stemmen: 225
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Waarvoor en hoe gebruik je een switch, router of een access point achter dit modem? Hoe krijg ik mijn NAS, netwerkprinter, enz. in mijn netwerk? Hoe deel ik mijn web-, smtp-, ftp-, enz. server met anderen op het internet? Hoe kan ik online spellen spelen op mijn xbox, ps3, wii, psp, enz.? Hoe sluit ik mijn iphone, ip-tv, ip-telefoon, ata, enz. aan op deze router en moet ik dan nog speciale dingen instellen?
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Engenius ECB 300 als AP aansluiten op Zyxel

Jurriaan1978
Goedemiddag allen,

Daar ik er simpelweg niet uitkom met het configureren van mijn Engenius ECB 300 wil ik graag mijn situatie aan jullie voorleggen.

Ik heb een (gloednieuwe) Zyxel van Online gekregen welke bij mij in de meterkast staat en direct is aangesloten op de hoofdlijn die daar het huis binnenkomt. Wifi en telefonie werkt allemaal prima maar dat lijkt anders te zijn als ik mijn Engenius ECB300 er aan hang. Deze ECB300 heb ik standard geconfigureert als AP (zo ook de Zyxel). Ik heb de ECB300 in de trapkast hangen zodat er zo min mogelijk storing is of het Wifi kanaal.

Op zich niks aan het handje zou je zeggen was het niet dat mijn snelheid (wifi) om de zoveel tijd volledig instort en daarna weer oppikt. Ik heb in mijn beleving alles getest wat er te testen valt maar ongetwijfeld zie ik wat over het hoofd. Samengevat mijn huidige configuratie:

Zyxel Online
Zyxel (nieuw) in de meterkast, direct aangesloten op de binnenkomende telefoonlijn.
Zyxel heeft standard configuratie voor Wifi en telefonie.
Wifi op de Zyxel staat uit.
Security staat op standaard instellingen (WPA2-PSK)
Staat op de 2.4 GHz band (5 GHz kan mijn iPhone en Ipad niet mee omgaan)

Engenius ECB300
Cat6 UTP vanuit de meterkast getrokken naar de trapkast (Cat5 ook al geprobeerd)
Engenius ECB300 hangt in de trapkast
Engenius ECB300 is standard als AP geconfigureerd
SSID is " Myrdalstate8"
Instelling alleen op 802.11N
Zendvermogen standaard
IP voor de Engenius ingesteld op 192.168.1.69
DHCP staat op de Engenius uit (volgens mij, ik heb het niet aangezet)
Security staat op standaard instellingen
Staat op de 2.4 GHz band (5GHZ kan mijn iPhone en ipad niet mee omgaan)
Channel 6 (of 11 of 1 allemaal al getest)

Heb ik de Zyxel alleen draaien (wifi of via UTP) dna is er niks aan de hand. Zet ik de ECB300 er naast (of bijv. een Apple Airport Express) dan valt om de zoveel tijd mijn wifi signal weg (heb wel verbinding maar geen signaal).

Wie kan/wil mij op weg helpen om hier uit te komen. Alle hulp is meer dan welkom.

Alvast bedankt.

Jurriaan
 
Tiger
Hallo Jurriaan,
De Engenius ECB 300 heeft ook helpdesk ondersteuning heb je dat ook al geprobeerd ?.
 
Jurriaan1978
Hoi Tiger,

Nee dat heb ik niet gedaan omdat ik zeker weet dat het aan de online aansluiting ligt. Ik had tot een week geleden een Huawei modem waarbij de verbinding begon weg te vallen zodra ik de Engenius ECB300 aansloot. Ik dahct dta het aan de ECB300 lag en heb toen als vervanging een Apple Airport gekocht... zelfde liedje.

Toen heb ik de technische ondersteuning van Online gebeld met als resultaat dat ik een Zyxel modem kreeg. Aangesloten en in eerste instantie geen problem (circa een avond). Toen begon het uitvallen weer. Ik heb toen de UTP kabel tussen de Zyxel en Engenius vervangen (Cat5 en daarna Cat6). Mijn netwerkkaart in mijn pc een ugrade gegeven en alles volgens factory ingesteld... resultaat.. zelfde liedje.

Ik heb toend e boel afgekoppeld en alleen de Zyxel laten draaien. De hele dag geen problemen gehad (voor zover ik kon beoordelen) maar net valt de verbinding dus ook weg.. ik heb wel Wifi maar geen internet. Windows geeft dit aan als " no internet, limited connectivity " (windows 10).

Ben bij het modem gaan kijken en zie daar het " aardbolletje" als een dolle knipperen (en ook het wifi lampje). Stekker er uit. 10 minuten laten staan en toen weer aangesloten.. en hup weer gewoon verbinding.

Mag ik gokken op het wijkverdeelpunt? Ik zit er circa 2 km vandaan maar ik heb dit echt nog nooit gehad... en ben al jaaaaaaaren klant van Online.

Ik zeg... euh.. Help?
 
Jurriaan1978
Het bijzondere is verder dat wanneer ik aan t downloaden ben (bijv. iets van 20 GB die verbinding blijft bestaan maar ik verder niet op internet kan. Onderbreek ik de download dan kan ik daarna ook niet meer connecten..
 
I R Baboon
Je moet ontdekken of het probleem uitsluitend op WIFI zit of op je totale netwerk.
Zet alle WIFI uit op alle apparaten en sluit minimaal één apparaat (PC) aan via een netwerkkabel.
Het hoeft maar een tijdelijke verbinding te zijn.
Doe dan checken of je nog problemen hebt.
Dus snelheidstest en verschillende grote dingen downloaden (DVD's met Linux bv.).
Test dat zowel op de ZyXEL en de Engenius.

Alleen zo weet zeker waar je moet zoeken.
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
Jurriaan1978
Gaan we proberen.
 
Jurriaan1978
Goedenavond allen,

Heb de boel een paar dagen met vaste verbinding laten draaien en toen had ik geen problemen. Daarna een paar dagen met alleen de Zyxel en dan merk ik met name in de avonduren dat het signaal met momenten voor enkele minute stagneert. Ik heb dan nog wel wifi en ook signaal maar kom dan niet verder dan 4 kb/s verbinding. En dan ineens springt alles weer naar normaal.

Als ik de Engenius er aan hang dan heb ik hetzelfde verhaal.. Ligt dit aan Online of aan mijn buren die ergens een kerncentrale draaien qua straling/storing?

Graag jullie hulp.
 
Jurriaan1978
Ok... ik heb het ook met een vaste verbinding. kan niet eens online een speedtest doen (geeft een ping van 1066 ms). Lijkt me niet gezond. Ga zo Online bellen.. wat mij betreft zit t in de verbinding vanuit de wijk..
 
Jurriaan1978
Nog leuker, telefonie valt ook weg. Na modem reset werkt t weer... (internet ook)
 
I R Baboon
Als je zelf geen gekke dingen doet op je eigen netwerk, kan je ervan uitgaan dat het probleem in je modem zit of dat de telefoonlijn of nog verder op de lijn een storing zit.

Kijk eens naar de lampjes op het modem. Veranderen die hun status/kleur tijdens een storing?

En wat geeft het modem zelf aan met welke snelheid het verbonden is?
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Engenius ECB 300 als AP aansluiten op Zyxel', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Zyxel op bridged (en icm Airport Express) Zyxel meer apparaten aansluiten 9 06 december 2016, 13:01
Overgang van Huawei HG655d naar ZyXEL VMG8324-B10A, combi vaste en VOIP telefonie Zyxel meer apparaten aansluiten 6 05 december 2016, 17:43
zyxel vmg8324-b10a Zyxel configuratie en problemen 7 16 november 2016, 21:55
ASUS router in bridge met Online Zyxel modem Zyxel meer apparaten aansluiten 14 14 november 2016, 19:16
Waarschuwing firmware update ZyXEL VMG8324-B10A! Zyxel configuratie en problemen 49 06 november 2016, 18:12
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| earlgrey7200:06:03
| Wanabo00:17:09
| Tiger02:58:20
| dutch flash03:15:48
| Ano03:23:11
| RichieB04:53:24
| funkyduck05:03:38
| frankvdz12:58:25
| Hans13:19:13
| mountainmaster14:11:58
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.

27 oktober 2016, 13:39
Hoe kan ik het wachtwoord voor mijn huawei hg655d opnieuw instellen?