obey-robots.txt
06 December 2016, 13:08
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 40% [89 stemmen]
40% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 60% [136 stemmen]
60% [136 stemmen]

Stemmen: 225
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Wat is er mogelijk met het modem en hoe doe je het? Hoe kom je in het configuratiescherm? Heeft deze router wireless? Waar vind je wat in de schermen? Kun je nog extra dingen instellen, bijv. via telnet? Zijn er problemen bekend met dit modem? en hoe los je ze op?
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Installeren LB en daarna Router?

Marianne
Hallo,

Wij zijn al 2 dagen bezig om het e.e.a. aan te sluiten, maar komen er niet uit.

Ik wil de LB in de meterkast neerzetten, omdat daar de telefoonlijn binnenkomt en gelijk verdeeld wordt door het huis. Als ik daar nu direct een telefoon op aansluit, doet hij niets, alleen het lampje @ knippert. We hebben al sinds 2003 ADSL op deze lijn zitten van Wanadoo, dus daar kan het niet aanliggen. Verder had ik dus nog niets aangesloten.

Nu heb ik ook een Belkin F5D7632-4 modem met router zodat ik draadloos kan internetten. Hoe moet ik alles nu aan elkaar knopen, zodat alles het doet. Ik wil dus internetten en telefoneren.

De omschrijving van Orange voldoet dus niet, omdat daar de modem/router er tussen uit moet.
Ik heb dus ook nog een splitter zitten. Maar als ik deze er tussen uit moet halen, dan kom ik een heleboel kabel tekort.

Snappen jullie wat ik bedoel en wil?

Alvast bedankt.
 
Richard
Alleen een knipperend @ lampje betekent ofwel geen linesync, ofwel er is iets met de livebox.

De splitter kun je toch het beste er tussenuit halen. Er bestaan van die kleine koppelstukjes, op die manier kun je gemakkelijk verlengen met een klein standaard kabeltje.
Je zult eerst moeten zorgen dat je verbinding hebt op de Livebox in elk geval, voordat je over andere dingen gaat denken.

Dus daar is je eerste prioriteit, zorgen dat je een linesync krijgt, soms wil een aantal keren resetten wel eens helpen.

Greetings, Richard.
 
Marianne
Dus eerst alleen de LB met een losse telefoon proberen? Het resetten hebben we al een aantal malen geprobeerd, maar zullen we nog wel een paar keer proberen.
 
Optimist
Marianne schreef:
Dus eerst alleen de LB met een losse telefoon proberen? Het resetten hebben we al een aantal malen geprobeerd, maar zullen we nog wel een paar keer proberen.

Richard bedoelt dat je eerst de splitter moet verwijderen... De Livebox moet dus rechstreeks met een kabeltje worden aangesloten op het KPN aansluitpunt. Er mag verder niets anders op de KPN aansluiting aangesloten zijn, óók geen bestaande telefoons en dergelijke. Die koppel je dus af!

De KPN aansluiting sluit je met een RJ-11 stekkertje aan (dat zijn de kleinere stekkertjes) op de aansluiting waar géén wit stikkertje zit en waar je het woordje LINE ziet staan. Je vindt de aansluiting aan de onderkant van de Livebox.

Het belangrijkste is dat het lampje waar het '@' teken bij staat stopt met knipperen.

De volgende stap is dan dat je de losgemaakte telefoonaansluitingen die naar je telefoontoestel(len) loopt weer aansluit op de andere, kleine aansluiting aan de onderkant van de Livebox. Neem de hoorn van je toestel op en controleer of je een kiestoon krijgt.

Daarna kan je de LAN aansluitingen (aan de rechterzijde van de Livebox) in gebruik gaan nemen.

Succes,

Optimist
 
mesa57
Optimist schreef:
Het belangrijkste is dat het lampje waar het '@' teken bij staat stopt met knipperen.
Optimist

En als alle 5 de lampjes knipperen is hij bezig met een software update, en dat kan ook nog wel ff duren. Dus wachten dan maar ...
 
Marianne
Optimist schreef:
Marianne schreef:
Dus eerst alleen de LB met een losse telefoon proberen? Het resetten hebben we al een aantal malen geprobeerd, maar zullen we nog wel een paar keer proberen.

Richard bedoelt dat je eerst de splitter moet verwijderen... De Livebox moet dus rechstreeks met een kabeltje worden aangesloten op het KPN aansluitpunt. Er mag verder niets anders op de KPN aansluiting aangesloten zijn, óók geen bestaande telefoons en dergelijke. Die koppel je dus af!

De KPN aansluiting sluit je met een RJ-11 stekkertje aan (dat zijn de kleinere stekkertjes) op de aansluiting waar géén wit stikkertje zit en waar je het woordje LINE ziet staan. Je vindt de aansluiting aan de onderkant van de Livebox.

Het belangrijkste is dat het lampje waar het '@' teken bij staat stopt met knipperen.

De volgende stap is dan dat je de losgemaakte telefoonaansluitingen die naar je telefoontoestel(len) loopt weer aansluit op de andere, kleine aansluiting aan de onderkant van de Livebox. Neem de hoorn van je toestel op en controleer of je een kiestoon krijgt.

Daarna kan je de LAN aansluitingen (aan de rechterzijde van de Livebox) in gebruik gaan nemen.

Succes,

Optimist


Okay, dat begrijp ik.
Ik heb de splitter bij mijn pc in de kast liggen terwijl de LB al in de meterkast, direct bij het binnen komen van de kabel was aangesloten. Dus alle andere aansluitingen hadden we losgehaald om te proberen. Maar ook dat deed hij dus niet. Vandaar mijn vraag.Wink
 
Optimist
Oké, helder. Tja, ik denk dat je toch een probleem hebt zolang het '@' lampje knippert! Pas nadat de ADSL verbinding tot stand gekomen is kan je de volgende stappen zetten.

Als je zeker weet dat alles goed aangesloten is, dan zou ik toch maar eens met de helpdesk gaan bellen.

Uit jouw berichten begrijp ik dat de Livebox voorheen op een andere plek in huis stond en dat je daar wel een goede verbinding kreeg? Zo ja, dan vind ik het heel vreemd dat nu je de Livebox dichter bij het KPN aansluitpunt plaatst, de verbinding opeens niet meer tot stand komt.

Als bovenstaande aannames juist zijn, dan denk ik dat er toch ergens een draadje los zit. Letterlijk gesproken dan natuurlijk! :p

Optimist
 
Marianne
Nee, ik heb nu voor het eerst een Livebox omdat ik over stap op Telefonie van Orange.
Ik had/heb een router met intern modem en die staat in de woonkamer.

Ik heb inmiddels de helpdesk een mail gedaan en ga morgen even naar een computerwinkel.

En anders laat ik wel iemand komen, als we er echt niet uitkomen. Verder lees ik hier veel en zal het e.e.a. gaan uitproberen.
 
Richard
Ik weet niet wat je bij een computerwinkel wilt gaan doen, maar eerst maar eens zorgen dat het lampje niet meer knippert.
Feitelijk zou de oude modem/router die je voordien van hun had ook nog moeten werken op diezelfde aansluiting (zij het dan zonder telefonie).
Als die het nu opeens ook niet meer doet kan het goed zijn dat ze in de centrale iets vernaggelt hebben terwijl ze daar volgens mij niet hoeven zijn, of een instelling bij Orange zelf.

Een router met intern modem heb je overigens weinig aan voor achter de livebox, tenzij je deze als switch wilt gaan gebruiken, dat zou dan wel nog kunnen.

Greetings, Richard.
 
Optimist
Als je de oude modem aansluit, heb je dan wel gewoon verbinding? In dat geval zou het aan de Livebox kunnen liggen... Je hebt toch niet per ongeluk nog steeds de oude modem nog aan de DSL lijn vast zitten?

Optimist
Gewijzigd door Optimist op 08 januari 2007, 07:26
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Installeren LB en daarna Router?', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
ASUS router in bridge met Online Zyxel modem Zyxel meer apparaten aansluiten 14 14 november 2016, 19:16
ASUS Router aansluiten Zyxel meer apparaten aansluiten 2 16 juli 2016, 20:38
VMG8324-B10A in Bridged mode icm Asus Router Zyxel configuratie en problemen 13 02 juli 2016, 14:04
AC750 Wireless Dual Band Gigabit ADSL2+ Modem Router Eigen modem configuratie en problemen 2 22 mei 2016, 16:46
m7 kastje aansluiten op router Zyxel meer apparaten aansluiten 2 28 april 2016, 01:19
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| earlgrey7200:06:48
| Wanabo00:17:54
| Tiger02:59:05
| dutch flash03:16:33
| Ano03:23:56
| RichieB04:54:09
| funkyduck05:04:23
| frankvdz12:59:10
| Hans13:19:58
| mountainmaster14:12:43
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.

27 oktober 2016, 13:39
Hoe kan ik het wachtwoord voor mijn huawei hg655d opnieuw instellen?