obey-robots.txt
05 December 2016, 03:21
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 40% [89 stemmen]
40% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 60% [136 stemmen]
60% [136 stemmen]

Stemmen: 225
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Wat is er mogelijk met het modem en hoe doe je het? Hoe kom je in het configuratiescherm? Heeft deze router wireless? Waar vind je wat in de schermen? Kun je nog extra dingen instellen, bijv. via telnet? Zijn er problemen bekend met dit modem? en hoe los je ze op?
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Na installatie Vista geen verbinding.

Poefje
Hoi,

Na installatie van Vista kan ik niet meer verbinding maken met de livebox. Internet en telefonie werkt wel. Maar kan niet meer in het menu komen van de Livebox. Is dit bekent en wat doe je eraan?

Groetjes Peter
 
pinnhead31
welke versie van vista gebruik je?

ik heb zelf hier de home premium 64 bit zonder problemen.
ook de 32 bit geeft geen problemen hier.

wat je zou kunnen proberen is de firewall in vista uit te zetten.
of anders de livebox eens resetten/ van het stroom halen
 
Richard
In Vista zit standaard IE7 geinstalleerd. Deze zou ook nog wel eens het probleem kunnen zijn.
Installeer Firefox eens en probeer dan eens of het daarmee wel lukt, wie weet.
Een reset zou ook kunnen helpen zoals Pinnhead al aangaf.
Greetings, Richard.
 
pinnhead31
hier werkt all vanaf het eerste moment van opstarten
ook het inloggen/openen van de livebox pagina's
 
Poefje
pinnhead31 schreef:
welke versie van vista gebruik je?

ik heb zelf hier de home premium 64 bit zonder problemen.
ook de 32 bit geeft geen problemen hier.

wat je zou kunnen proberen is de firewall in vista uit te zetten.
of anders de livebox eens resetten/ van het stroom halen



Ik gebruik de Ultimate, ik denk persoonlijk dat de firewall van Windows on care een beetje dwars zit. Welke poort kan ik openen om toch het menu te zien van de LB.
 
pinnhead31
ik heb geen poorten geopend voor de livebox
met of zonder firwall kan hier gewoon alles.

als het echt niet gaat op de normale manier , dan raad ik je aan om het eens te proberen met de firewall uitgeschakeld.
ik denk niet dat het iets helpt , maar je kan het proberen.
 
Poefje
Ik kan dus nog steeds geen verbinding krijgen met het menu van de Livebox. Heb vanalles geprobeerd, maar geen resultaat. Zelfs heb ik het ip nummer van de box ingevoerd, maar daar loopt hij op vast. Krijg dan het bericht dat hij geen verbinding kan krijgen met de LB.

Nu weet ik het ook niet meer, is er geen installatieprg hiervoor?

Gr Peter
 
pinnhead31
het enigste wat ik nu nog voor je kan bedenken is het proberen van de cd die bij de livebox hoort.

maar hiermee geef ik je weinig kans .
deze word naar mijn weten niet ondersteund in vista
 
mesa57
Kun je de livebox wel pingen ?
 
Richard
Toevallig was ik eergisteren bij iemand aan het helpen. Internet en alles werkte, hij had een Linksys op zijn @home verbinding hangen. Pingen ging ook, maar hij kwam niet in het menu van de Linksys, ook met een nieuwe Vista pc.

Heb de Linksys even uitgetrokken, daarna weer ingestoken en hups het werkte weer. Misschien helpt dat ook met de Livebox? Even van de stroom af en er weer terug op? Maarja die tip had Pinnhead ook al gegeven zie ik dus wellicht heb je die al geprobeerd...
Gewijzigd door Richard op 24 februari 2007, 17:24
Greetings, Richard.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Na installatie Vista geen verbinding.', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
halve dag na KPN migratie ineens geen internet meer Storing 3 24 november 2016, 12:06
FritzBox 7340 geen internet meer na upgrade wijkcentrale Eigen modem configuratie en problemen 3 21 november 2016, 19:56
Fritz!Box 7390 Krijgt geen verbinding Algemeen 48 20 november 2016, 15:07
Verbinding timed out Storing 23 11 november 2016, 18:21
Dagelijks onderbroken verbinding sinds nieuw netwerk Algemeen 14 10 november 2016, 17:06
Goedenacht bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Johan404:27:00
| frankvdz04:30:49
| ronald schuit05:03:52
| Wanabo07:10:15
| dutch flash07:14:51
| RichieB07:46:04
| Roroko09:00:47
| Hans10:53:47
| Lutz11:51:42
| Sambala13:59:06
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.

27 oktober 2016, 13:39
Hoe kan ik het wachtwoord voor mijn huawei hg655d opnieuw instellen?