obey-robots.txt
09 December 2016, 18:19
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 39% [89 stemmen]
39% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 61% [137 stemmen]
61% [137 stemmen]

Stemmen: 226
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Vermeld afstand tot telefooncentrale en post je ADSL statistieken. Configuratiescherm, Geavanceerd, Statistieken, ADSL statistieken.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Langzaaaam..

silverjax
Sinds eergisteren heb ik Orange ADSL Family, heb eerder al een test gedaan op orange.nl en stond aangegeven dat ik met gemak de 20mb/s kon halen... maar ik weet niet wat er fout is, ik kan amper 160kb/s halen!
hier mijn stats:

Status ADSL-lijn Verbonden
ADSL standaard G992_5_A
Upstream 564 Kb
DownStream 1552 Kb
Afname Dichtbij : 30.7 (dB )
Ver weg : 10.6 (dB )
SNR-marge Dichtbij : 8 (dB )
Ver weg : 9 (dB )
HEC-teller 0
Firmware 0xe15080a
ES-teller van 15 min 0
CRC-fouten 0
ES-teller van 1 dag 0


Ik heb verschillende telefoonkabels/internetkabels geprobeerd maar ik denk dat het niet aan die 2 dingen liggen want het internet is nog steeds traag Frown

Kan iemand mij helpen en uitzoeken wat er fout is?


Alvast bedankt!
 
pinnhead31
je upstream is inderdaad wat aan de lage kant.
wat je eerst eens zou kunnen proberen is de livebox resetten
(als je dat nog niet hebt gedaan)

verder kan je tcpoptimizer kunnen proberen.
http://www.speedg...nloads.php
Gewijzigd door pinnhead31 op 27 februari 2007, 17:57
 
silverjax
Net mijn livebox gereset, nog steeds hetzelfde Sad
 
mesa57
Misschien ook een alarmcentrale op de lijn ?
 
silverjax
mesa57 schreef:
Misschien ook een alarmcentrale op de lijn ?


Misschien een dom vraagje, wat bedoel je met alarmcentale op de lijn?
 
Richard
Upstream slechts op de helft, downstream is bijna niks. Ik dacht dat er bij Orange wel sprake was van een minimum van 4 of 8mbit en dat haalt ie niet eens.

De afstand tot de centrale zal wel een stukje zijn zo te zien, maar 1,5mbit is gewoon vele malen te weinig. Misschien hebben ze bij Orange het verkeerde abo ingeregeld.
Greetings, Richard.
 
mesa57
Richard schreef:
Misschien hebben ze bij Orange het verkeerde abo ingeregeld.

Denk het niet want hij geeft ADSL standaard G992_5_A aan.
Het is echt de lijn denk ik.
Alarmcentrale is zo'n ding dat een inbreekalarm geeft door een bepaald nummer te bellen.
 
Richard
Staat die G992_5_A dan niet alleen voor adsl2+? Is dat gelijk ook aan het family 20mbit abo gekoppeld of doen ze dat weer op andere wijze?

Maarja, het was maar een idee, m'n eerste vermoeden is ook de lijn of een foutje in de centrale ofzo.

Greetings, Richard.
 
mesa57
Dat staat idd alleen voor adsl2+
Heeft Orange dan nog andere abo's op family 20 mb met adsl2+ ?
 
Richard
Ahnee, inderdaad, tegenwoordig hebben ze nog maar 2 abo's, 2mbit en 20mbit. Is dus weer een hoop weggevallen sinds Wanadoo.
Greetings, Richard.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Langzaaaam..', te verwijzen!
BBcode:
HTML:
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| SterkeJerke00:38:35
| Wanabo01:16:01
| jms31901:34:13
| Hans01:36:08
| gvmelle03:26:00
| MBroertjes03:45:16
| dutch flash07:07:30
| Franx09:55:01
| Lutz11:26:07
| Johan418:09:08
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

07 december 2016, 12:08
iemand weet welke firmware huawei hg665d op dit moment zit?

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.