obey-robots.txt
Onderwerp bekijken
 Onderwerp afdrukken
fout ethernet poort
ubog2001
hey, ik heb een probleem en ik hoop dat jullie me kunnen helpen.
ik heb dus adsl family met telefonie en internet en telefoon werken prima als ik als ik alleen de rode poort gebruik. Ik heb dus twe pc's en als ik dan de lan draad in de gele poort plug, dan valt telefonie gelijk weg en de internet op mijn pc (die aangesloten staat op de rode poort) valt weg en de pc die aangesloten is op de gele doet het ook niet. Dit probleem heb ik pas sinds kort, een dagje of 3, daarvoor deden beiden pc's en de telefoon het.
Betekend dit dat de poort kapot is of heeft het ergens anders mee te maken?

dank bij voorbaat
 
zuiderling
Hier heb ik ook last van, maar dan zonder telefonie!

Ik heb gelukkig een eigen router achter de lifebox zodat ik maar 1 LAN aansluiting hoef te gebruiken.

Ga dit topic in de gaten houden of meer mensen hier last van hebben.

Greetzz Zuiderling
 
ubog2001
het is nu nog verergerd, ik kan nu niet een sde rode poort gebruiken, dan valt internet ook constant weg door wegvallen telefonie, als er bijv een telefoon komt ofzo dan valt alles gelijk weg, ik heb zelfs dat 30 cm kabeltje van hun gebruikt. Ik ga hun maar eens weer opbellen en zeuren, want dit gaat zo niet
 
rrozema
Heb je niet toevallig recent iets aan je utp bekabeling veranderd? Een nieuwe kabel gebruikt om een van beide pc's aan te sluiten op de livebox bijvoorbeeld? Of een ander stekkertje aan een van de kabels gezet? Dit treedt vaker op als er een fout in de utp bekabeling zit.
 
zuiderling
Het ligt bij mij zeker niet aan de kabels!

Met dezelfde kabel via mijn router gaat het wel goed. Als ik hem weer omplug richting de lifebox is mijn verbinding weer weg en blijft weg ook na resetten van de lifebox.

Ik heb het idee dat de lifebox bij mij de kerst niet haalt. Wink
 
rrozema
Reset je livebox ook als je alleen de kabel aansluit op de gele utp poort? Dus geen apparaat aan de andere kant van de kabel, enkel de losse kabel. En wat gebeurt er als je een ander apparaat aansluit op de gele poort, reset de livebox dan nog steeds? Niet dat ik je niet geloof dat jij niets veranderd hebt aan je bekabeling, maar de symptomen lijken toch echt op die van bekabelingsproblemen... Misschien is er iets gebeurd waar jij niets vanaf weet.

Het zou ook de voeding van je livebox nog kunnen zijn maar dat lijkt mij veel minder waarschijnlijk dan een bekabelingsprobleem.
 
ubog2001
het is nu nog erger geworden, het is zelfs zo erg dat mijn livebox het niet meer doet, als ik alles goed aansluit en de livebox aanzet gaat het @lampje knipperen en ik heb geen internet en telefoon. Maar als ik de telefoon alleen aansluit op het telefooncontact dan doet kpn het gewoon, dus ik denk dat de livebox kapot is.Frown
 
Optimist
Ik vermoed al langer dat de Ethernet poorten in de Livebox van slechte kwaliteit zijn. Ik had dezelfde effecten -- Ethernet poorten down, maar nog wel telefonie (en ADSL).

Ik denk dat er heel veel mensen zijn die problemen hebben met de Ethernet poorten, mogelijk in combinatie met bepaalde soorten netwerkkaarten in hun PC's of andere actieve apparatuur.

Optimist
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'fout ethernet poort', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Poort niet meer open te zetten Zyxel configuratie en problemen : 2 19 dec 2018
Poort 53 UDP geblokkeerd? Storing : 2 05 aug 2017
poort openen Huawei meer apparaten aansluiten : 8 08 dec 2016
Het grote Huawei poort openen topic Huawei configuratie en problemen : 370 07 sep 2016
utorrent poort instellen op zyxel vmg8324-b10a Zyxel configuratie en problemen : 7 18 feb 2016
Advertentie
data-full-width-responsive="true">