obey-robots.txt
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
Verbinding valt steeds weg
mv2000
Ik heb ook last van deze storing..ik zit nog geen 300 meter van de centrale af en heb de zelfde resultaten als bhtvdmeer. Ik ben ook eens naar de router gaan kijken...met een B-netwerk kom ik max tot 650 KB (logish gaat max tot 11mb ) en met G tot 960 KB ...redelijk dus...maar net als BHTVDMEER krijg ik met mijn modem ( Thomson 706) netwerkfouten...duurt 2 minuten en dan is het weer in orde. Dit komt voor met nieuws servers en gamen!
En ook ik heb met een directe verbinding alles al uitgetest
Gewijzigd door mv2000 op 27 juli 2009, 11:03
 
data-full-width-responsive="true">
I R Baboon
In het menu van de 706 vindt je onder Home > Broadband Connection > DSL Connection
en dan op Details klikken, een overzicht van de DSL intrainwaardes en fouten.

Die moet je eens copy/paste hier in een bericht doen.
 
mv2000
Ok hier is het dan ...dit heb ik gekopiëerd nadat de verbinding weer weg was.

Koppelingsinformatie

Actief: 0 dagen, 3:07:45
Modulatie: G.992.1 annex A
Bandbreedte (verzenden/ontvangen) [kbps/kbps]: 960 / 8.000
Overgebrachte gegevens (verzonden/ontvangen) [MB/MB]: 6,96 / 189,60
Uitgangsvermogen (verzenden/ontvangen) [dBm]: 11,5 / 9,5
Signaalverzwakking lijn (verzenden/ontvangen) [dB]: 5,0 / 6,0
SN-marge (verzenden/ontvangen) [dB]: 6,0 / 9,0
Leveranciers-ID (lokaal/extern): TMMB / ALCB
Frameverlies (lokaal/extern): 0 / 0
Signaalverlies (lokaal/extern): 0 / 0
Voedingsverlies (lokaal/extern): 0 / 0
Verbindingsverlies (extern): 0
Foutseconden (lokaal/extern): 0 / 0
FEC-fouten (verzenden/ontvangen): 0 / 0
CRC-fouten (verzenden/ontvangen): 0 / 0
HEC-fouten (verzenden/ontvangen): 0 / 0

Koppelingsstatus: Verbinding verbroken
Type: ETHoA
Laatste foutmelding: Link failure

hoop dat het helpt..
 
I R Baboon
Dat valt op:

Actief: 0 dagen, 3:07:45
Modulatie: G.992.1 annex A <-- ADSL 1 verbinding
Bandbreedte (verzenden/ontvangen) [kbps/kbps]: 960 / 8.000 [b] <-- intrainwaardes passend voor ADSL 1[/b]
Overgebrachte gegevens (verzonden/ontvangen) [MB/MB]: 6,96 / 189,60
Uitgangsvermogen (verzenden/ontvangen) [dBm]: 11,5 / 9,5
Signaalverzwakking lijn (verzenden/ontvangen) [dB]: 5,0 / 6,0 <-- Bijna 500 meter afstand tot centrale
SN-marge (verzenden/ontvangen) [dB]: 6,0 / 9,0 <-- marges aan lage kant, maar nog te doen
Leveranciers-ID (lokaal/extern): TMMB / ALCB
Frameverlies (lokaal/extern): 0 / 0
Signaalverlies (lokaal/extern): 0 / 0
Voedingsverlies (lokaal/extern): 0 / 0
Verbindingsverlies (extern): 0
Foutseconden (lokaal/extern): 0 / 0
FEC-fouten (verzenden/ontvangen): 0 / 0 <--\
CRC-fouten (verzenden/ontvangen): 0 / 0 <-- Deze waardes moet moet je in de gaten houden. Problemen worden hier het eerst zichtbaar.
HEC-fouten (verzenden/ontvangen): 0 / 0 <--/

Als je zelf thuis alles goed hebt aangesloten tussen ISRA en router, kan je zelf niets doen meer.
Ergens tussen je ISRA en de telefooncentrale is er een probleem.

Of een defecte router, kan ook nog.
Heb je geen andere modem om te testen?
Gewijzigd door I R Baboon op 27 juli 2009, 22:32
 
mv2000
nee helaas niet...
mmm je denkt dus dat de verbinding dermate zwak is dat het signaal steeds weg valt?
En wat bedoel je met ISRA...de modem?
Gewijzigd door mv2000 op 27 juli 2009, 23:37
 
I R Baboon
ISRA = de eerste aansluiting/wandcontactdoos van de telefoonlijn in je woning (http://nl.wikipedia.org/wiki/ISRA)

Op zich zijn de waardes niet zo slecht.
Daarom is het waarschijnlijk dat er ergens storingsbronnen zijn.
Waar dat precies is, kan alleen een technisch onderzoek door KPN/Online achterhalen.

Nogmaals: van belang is dat je thuis alles fatsoenlijk hebt aangesloten aan de router. Dus van ISRA tot de router.
Als dat in orde is, kan alleen de router een defect hebben of de oorzaak ligt buiten je huis.
 
mv2000
Aan de router kan het niet liggen aangezien ik eerst een verbinding had van Ziggo en de router gewoon zijn werk deed zonder problemen.
Sinds ik Online heb zijn de problemen pas begonnen, ik denk dus dat ik even met Online moet gaan bellen en kijken waar de storing ligt.
 
I R Baboon
Hoe heb je dan een 706 router ingezet met Ziggo?



 
mv2000
Nee ik heb de 706 modem (zonder wifi) aangesloten op mijn linksys.
En ik heb DHCP uitgezet zoals het hoorde op de linksys...voor de rest hoort het gewoon te werken.
 
rrozema
@mv2000: I R Baboon gaf al aan dat je adsl profiel niet goed staat; bij een Online ADSL extra abonnement hoort een adsl 2 (+) profiel, jouw modem connect echter op een adsl 1 profiel. Tenzij je dit zelf geforceerd hebt, door bijvoorbeeld een modem te gebruiken dat geen nieuwere profielen ondersteunt -wat voor zo ver ik gezien heb niet het geval is- kan dit enkel door Online worden opgelost. Ik heb het Online Service Team een PB gestuurd met de vraag om even naar jouw situatie te kijken. Misschien kun jij ze gelijk je klantnummer sturen in een PB zodat ze gelijk je gegevens er bij kunnen zoeken.

Zolang je een adsl 1 profiel hebt, zul je in iedre geval nooit hoger komen dan 8Mbps. Dat je nu zelfs die 8Mbps al niet haalt kan er ook mee te maken hebben.
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Verbinding valt steeds weg', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
internet valt weg Storing : 2 27 jan 2019
Wel verbinding, geen internet Storing : 1 30 dec 2018
5 dagen na bericht van oplevering nog steeds geen verbinding Opleveringsproblemen : 4 07 dec 2018
DSL verbinding valt elke 15 tot 20 minuten uit Storing : 6 02 dec 2018
Verbinding nefit easy met ZyXEL Zyxel configuratie en problemen : 5 28 jun 2018