obey-robots.txt
Onderwerp bekijken
 Onderwerp afdrukken
Fritz!Box 7390 Krijgt geen verbinding
mbakirci
Heb geupdate. Hij vraagt een username en wachtwoord. Wat ik nooit heb ontvangen van online.
Als ik bij Advanced view no userdata aanvink moet ik de VCI en VPI invullen.
Ik heb nu de volgende staan.
Username:
Wachtwoord:
VlanId: 1001
Detect Automatically
Krijg in het event log PPPoe timeout.
Dsl heeft hij wel connectie mee, de ip ophalen doet hij nog steeds niet.
 
Lutz
Ik denk nog steeds dat je instellingen niet goed staan. Ik kon vroeger een optie Kiezen zonder gebruikersnaam of wachtwoord. Het was een RFC protocol wat ik kon kiezen.

Verder weet ik het niet meer.

Welk profiel is aktief bij een officieel Online modem?
"Taal is dat ene stuk gereedschap uit de menselijke gereedschapskist dat goed lijkt te zijn voor alle doeleinden." Hayes, S.C., Strosahl, K.D., Wilson, K. G. (2012) Acceptance en Commitment Therapie, tweede druk, Amsterdam: Pearson
 
mbakirci
Het klopt idd dat je een optie kan kiezen zonder gebruikersdata.
Maar het probleem dan is dat ik een vpi en vci op moet geven. En adsl instellingen met vdsl is niet de bedoeling had ik begrepen.
 
Lutz
Kijk eerst eens met een officieel Online modem welk profiel aktief is.
"Taal is dat ene stuk gereedschap uit de menselijke gereedschapskist dat goed lijkt te zijn voor alle doeleinden." Hayes, S.C., Strosahl, K.D., Wilson, K. G. (2012) Acceptance en Commitment Therapie, tweede druk, Amsterdam: Pearson
 
mbakirci
Ik kan nergens eeen profiel vinden op de zyxel modem.
Na een lange week alsnog een keer geprobeerd.
Op de Zyxel modem staat onder system monitor deze informatie.
============================================================================
VDSL Training Status: Showtime
Mode: VDSL2 Annex B
VDSL Profile: Profile 17a
Traffic Type: PTM Mode
Link Uptime: 0 day: 1 hour: 41 minutes
============================================================================
Op de fritzbox heb ik nu ingesteld:
VLAN ID 1001
VPI 8
VCI 35
Bridged (Routed Bridge Encapsulation) en auto DHCP op fritz.box
Op line settings heb ik Annex B geselecteerd, dit was eerst Annex A.
Helaas werkt het nog steeds niet.
 
Lutz
Annex B betekent ISDN. Heb je eens met Online gebeld? Misschien weet I R Baboon ook nog wat.
"Taal is dat ene stuk gereedschap uit de menselijke gereedschapskist dat goed lijkt te zijn voor alle doeleinden." Hayes, S.C., Strosahl, K.D., Wilson, K. G. (2012) Acceptance en Commitment Therapie, tweede druk, Amsterdam: Pearson
 
mbakirci
Ja, ik heb met Online gebeld en uren in de wacht gestaan.
Het antwoord dat ik steeds krijg is. Nee, we ondersteunen geen andere modems. Je hoort de opgestuurde modem te gebruiken.
Verder ziet mijn instellingen er zo uit:
mbakirci voegde bij, bestand:

Registreer en/of log in voor toegang tot deze bijlage.

Gewijzigd door mbakirci op 17 november 2016, 11:46
 
Tiger

Quote

mbakirci schreef:

Ja, ik heb met Online gebeld en uren in de wacht gestaan.
Het antwoord dat ik steeds krijg is. Nee, we ondersteunen geen andere modems. Je hoort de opgestuurde modem te gebruiken.
Verder ziet mijn instellingen er zo uit:

IK denk dat er iets fout is gegaan want de instellingen die je aangeeft staan er niet bij.
 
mbakirci
Heb de afbeelding opnieuw geupload.
 
mbakirci
Ja, zowel Annex A als Annex B geprobeerd. Helaas geen verbinding mogelijk.
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Fritz!Box 7390 Krijgt geen verbinding', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Help!! online.nl instelling voor fritz box 7340 Eigen modem configuratie en problemen : 7 29 sep 2019
Fritzbox 7390 valt steeds weg Eigen modem configuratie en problemen : 8 03 aug 2019
Geen interactie tv Canal Digitaal! Bekend probleem online.nl Onopgeloste aangemelde problemen bij Online : 1 27 jul 2019
Overgestapt maar nog geen internet en tv Opleveringsproblemen : 8 04 jul 2019
Overstappen van Stipte, gebruik fritz box als disk/print/voip server Algemeen : 4 30 jun 2019
Advertentie
data-full-width-responsive="true">