obey-robots.txt
11 December 2016, 08:56
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 39% [89 stemmen]
39% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 61% [137 stemmen]
61% [137 stemmen]

Stemmen: 226
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Geef hier je wensen aan. Wat ontbreekt er?
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Forum CPU vreter ?

mesa57
Wat hebben jullie met het forum gedaan ?
Als ik 3 vensters met het forum open heb staan, gaat IExplorer bijna 100% cpu gebruiken :

cpuusageah1

Shock
 
Wanabo
Klopt, dit komt door het java script wat de sneeuw neer laat dwarrelen! Na de kerst gaat dit er weer af, tenzij het echt een probleem is dan haal ik het er eerder af!
Wanabo - Wanadoo abonnee

Alice, CaiWay, Glasvezel, Kabel, KPN, Online, Stipte, T-Mobile, Tele2, Telfort, UPC, VodaFone, XS4ALL, ZeeLandNet, Ziggo. Laatste berichten overzicht alle Gebruikers Forums.
 
Puma
merk hier weinig van.
Gewoon en niet al te snelle pc denk ik.

 
mesa57
Puma schreef:
merk hier weinig van.
Gewoon en niet al te snelle pc denk ik.

Uh ja, 2.4 Ghz pentium 4 met 1 gb geheugen niet snel genoeg zeker ?
 
Puma
tjah, ik heb er hier niet zo last van. max 40% met 3 tabbladen open of 3x firefox opstarten en Forum Orange als site.

Heb wel een core 2 duo, dus zoiezo krachtiger. Maar op me p4 2.8 ghz is het nog niet zo erg als bij jou.

 
Wanabo
Hier een 3,4 GHz Hyperthreading PC, maar ook die heeft er moeite mee. Daarom zet ik het monitoren van http://tele2.gebruikers.eu/ http://tiscali.gebruikers.eu/ en http://planet.gebruikers.eu/ uit.
Wanabo - Wanadoo abonnee

Alice, CaiWay, Glasvezel, Kabel, KPN, Online, Stipte, T-Mobile, Tele2, Telfort, UPC, VodaFone, XS4ALL, ZeeLandNet, Ziggo. Laatste berichten overzicht alle Gebruikers Forums.
 
mesa57
Wel irritant hoor als je niks anders meer op je PC kunt doen.
Is dat een soort klantenbinding of zo ?
Forum Orange : the only one you will see .... Cool
Ik zit trouwens nu op het werk, en daar loopt de cpu ook op naar 100% (pentium 4, 2.4 ghz).
Het is niet alleen de sneeuw, want ik heb de hoofdpagina openstaan en dan nog 2-3 vensters met topics.
Gewijzigd door mesa57 op 18 december 2006, 11:50
 
Wanabo
Ik laat wat minder sneeuwvlokjes neerdwarrelen, dat scheel al wel wat!

Elk sneeuwvlokje en het dwarrel patroon moet berekend worden. Shock
Wanabo - Wanadoo abonnee

Alice, CaiWay, Glasvezel, Kabel, KPN, Online, Stipte, T-Mobile, Tele2, Telfort, UPC, VodaFone, XS4ALL, ZeeLandNet, Ziggo. Laatste berichten overzicht alle Gebruikers Forums.
 
Rinaldo
Wanabo schreef:
Ik laat wat minder sneeuwvlokjes neerdwarrelen, dat scheel al wel wat!

Elk sneeuwvlokje en het dwarrel patroon moet berekend worden. Shock


Welke sneeuwvlokken, ik zie niets.
 
Optimist
Rinaldo schreef:
Wanabo schreef:
Ik laat wat minder sneeuwvlokjes neerdwarrelen, dat scheel al wel wat!

Elk sneeuwvlokje en het dwarrel patroon moet berekend worden. Shock


Welke sneeuwvlokken, ik zie niets.


Grappig dat die sneeuwvlokjes nu al voor (digitale) ontwrichting zorgen! Smile

Ik gebruik Debian als desktop systeem met een 3GHz P4 HT, en ook hier een volle systeemload. Ik gebruik de 'cpufreq_ondemand' als powersave manager. Deze module zorgt ervoor dat de kloksnelheid van de CPU wordt afgestemd op de load van het systeem.

Bij de meeste websites wordt de kloksnelheid van de processor teruggebracht tot 375MHz, maar op deze site blijft hij keurig op 3GHz staan! Shock

Optimist
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Forum CPU vreter ?', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
mischien mijn laatste post hier op dit online forum ? Opleveringsproblemen 8 12 augustus 2013, 16:40
Wachtwoord op dit forum wordt niet onthouden Wat ontbreekt er op dit forum? 8 03 november 2012, 10:06
Sloom Forum ? Livebox meer apparaten aansluiten 1 27 november 2010, 09:52
Dit forum heeft een Security Systeem in gebruik genomen. Algemeen 1 20 juli 2010, 13:44
Forum getroffen door storing bij Technotop. Storing 1 05 maart 2009, 20:22
Goedemorgen bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| muisje00:29:24
| vdbits06:40:35
| Wanabo09:38:12
| Carlovanlent11:26:48
| Matthy Alblas13:43:22
| ronald schuit14:11:30
| famcai14:45:33
| cdb19:24:46
| peukevreugd21:50:47
| johan32421:51:41
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

07 december 2016, 12:08
iemand weet welke firmware huawei hg665d op dit moment zit?

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.