obey-robots.txt
05 December 2016, 03:22
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 40% [89 stemmen]
40% [89 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 60% [136 stemmen]
60% [136 stemmen]

Stemmen: 225
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Geen verbinding met internet. Meld hier storingen. Zo kunnen storingen inzichtelijk gemaakt worden.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Raar bridge probleem met livebox

Quindor
Beste Mensen,

Ik ben al sinds ongeveer april 2006 een blije gebruiker van Wanadoo Family in combinatie met de livebox. Ik gebruik puur en alleen internet en geen telefonie ofzo.

Ik heb zelf een aardig netwerk thuis liggen voor verschillende doeleinden en maak dan ook gebruik van een server met hierop een ISA2004 firewall.

Dit heeft altijd *PERFECT* gewerkt. Inloggen op de livebox, ding in bridge mode zetten, en hoppa, perfect, nooit ergens last van gehad. Netjes om de zoveel maanden het ding een keer een reset gegeven, etc.

Dit werkte echt uit de kunst, 24/7, etc. Tot laatste zaterdag (20jan2007). Ik had stroom uitval (voeding spontaan dood, aardlek, etc.) Nou, daarmee is alles weer prima, voeding vervangen + 2 hdd's, etc. Geen data-loss door een hdd uit een mirror en een raid5.

Maar goed, sinds die tijd, kreeg ik geen contact meer met internet. De livebox opzich wilde niet meer verbinden. Meteen de helpdesk gebelt, maar die vonden dat ik mijn modem moest resetten, vervolgens 45 minuten of een uurtje wachten. Nou, ik dat netjes gedaan, hielp uiteraard niets. Sad

Dus ik probeer ze terug te bellen om 16:15... wat blijkt... de helpdesk gesloten. Nou, dat wisten ze dus HEEL goed toen ze me dat vertelde. Daar voel ik me dan ook enigsinds genaaid over.

Maar goed, zondag avond deed de livebox het ineens. Maar, ik het ding in bridge mode proberen te zetten, no suck luk.

Ik heb het nu al enkele keren geprobeert, maar ik krijg het gewoon niet meer voor elkar. Als ik de livebox instel en vervolgens een dhcp request doe op mijn firewall, krijg ik gewoon GEEN ip meer, ook al wacht ik uren, reset ik een paar keer, etc. etc.

Reset is de livebox weer, dan werkt deze praktisch meteen weer in NAT modus. Ernstig vervelend omdat dan al mijn regels niet meer werken. :S

Ik heb opzich aardig verstand ervan enzo, maar heeft iemand een idee? Iemand hetzelfde mee gemaakt? Etc.?

3202WNLB_22204A <-- huidige software versie livebox.

Quindor
 
thekob4
He Quindor,

Hiero hetzelfde probleem. Vorige week van Orange een meeltje gehad dat ze 'verbeterde software' voor de LiveBox gingen versturen. Nadat de update was uitgevoerd (gebeurt dus automatisch na 5 dagen) was ik ook niet meer in staat om via telnet het modem in bridge mode te zz. Na paar uurtjes klooien toch maar de helpdesk gebeld. Hem gevraagd of dit met die update te maken had. Hij bevestigde dat. Hij zei dat met die update de boel dichtgetimmerd is door Orange. Hij wist ook niet waarom ze dit hebben gedaan en vertelde me dat hij en z'n collega's er zelf thuis ook last van hebben en dat ze zelf ook op zoek zijn naar. Wordt dus de forums in de gaten houden tot iemand met de oplossing komt...
Stelletje eikels, als ze nou goede hardware leveren heb ik er geen problemen mee om hum modem te gebruiken. Maar dat instabiele ding is slecht te configuren en slaat vaak vast als je er zelf een router achter zet. Hopelijk weet iemand dit snel te tackelen.

Suc6 en de Grtn
 
Quindor
Eindelijk iemand anders die er ook last van heeft. Opzich natuurlijk niet echt fijn nieuws, maar toch.

Maar goed, het ligt dus wel aan de software. Ik heb zelf ook de helpdesk gebeld en toen zeiden ze dat het daar niet mee te maken kon hebben, nou, wel dus. Sad

Ik ben inderdaad ook bang dat er steeds meer mensen zullen komen die het als een probleem gaan ondervinden.

Ik ga nog wel eens proberen of ik met een mac verandering of dhcp client naam ofzo het voor elkaar krijg. Maar het is wel erg zonde allemaal, het werkte werkelijk waar perfect in bridge mode.

Wat ik me dan afvraag, is of een andere modem nog wel steeds werkt?

Want nu is het echt gewoon slecht. FTP's, vpn's en andere zaken werken gewoon ERG slecht met 2x nat. En mijn ISA server gaat echt niet de deur uit.

Als iemand nog meer info heeft, posten maar!
 
Richard
Quindor: heb je niks aan de alternatieve methode?
Gewoon alle poorten van de Livebox forwarden naar je server met die ISA2004 firewall en deze server gewoon verder alle routing en firewalling laten regelen?
Heb ik ook hier thuis op deze manier, alleen dan met een Linux server en dat werkt perfekt.

Je hebt dan alleen geen extern ip adres op je inkomende interface, maar als je firewall dat geen probleem vindt heb je in feite ook een soort van bridgemode.
Enige uitzondering met echter bridge is dan dat externe ip, toch?

Greetings, Richard.
 
redyak
Ik heb inderdaad het zelfde probleem.
Vrijdagochtend hadden we een stroomstoring en dus BOX weigerde verbinding te maken. @0 minuten mobiel met de helpdesk moeten bellen en dan hoor je de TD gaat er naar kijken. Nu zondag spontaan om 3 uur snacht werkt hij weer met nieuwe firmware en idd geen bridge meer mogelijk.
Nu kan ik geen Catan meer hosten.
Daarnaast wil ik zo blijven werken want mijn draytek met onafhankelijk portforwarding en VOIP werkt tenmiste.
Waarom moet die livebox toch een router zijn. Casema was een bridge , speedtouch kan in Bridge maar nee de livebox niet.
Als iemand een tip heeft hoe ik poorten kan openzetten naar mijn draytek vanaf die box graag.
 
Richard
@Redyak: Je hoeft maar te kijken hoe je het doen moet in mijn faq over het plaatsen van een Linksys (en andere routers) achter de Livebox, WAN methode.

Het stelt in feite weinig voor.
http://online.gebruikers.eu/faq.php?cat_id=8 en dan de 4de faq.

Greetings, Richard.
 
Optimist
@redyak: probeer de tip van Richard eens uit. Het levert materieel hetzelfde op als bridge mode en het werkt prima. Zoals Richard, forward ik alle poorten netjes naar mijn firewall (dat kan ook een router/access point zijn ofzo).

Optimist
 
redyak
ik heb de tip uitgevoerd en IDD het werkt.
Ik weet niet hoe ik hier overheen heb kunnen kijken.
Ik heb elke keer in advanced lopen kloten maar ik moet het nu 2x invoeren (draytek en LCool maar het werkt prima
Erg bedankt, zo zie je maar soms moet iemand je even met een andere bril laten kijken (want ik wist echt wel hoe je moest forwarden)

Thanks Thanks
 
Richard
Als je alle poorten forward zoals in de faq, hoef je elke poortforwardings die je maakt nog maar 1x in te voeren, in feite regel je dan alles via de Draytek en is de Livebox gedegradeerd tot een doorgeefdoos.Smile
Leuke is dat deze optie bij een herstart of firmware upgrade gewoon blijft, hoef je niet telkens te doen, alleen bij een harde reset verdwijnen deze instellingen.
Greetings, Richard.
 
redyak
Richard schreef:
Als je alle poorten forward zoals in de faq, hoef je elke poortforwardings die je maakt nog maar 1x in te voeren, in feite regel je dan alles via de Draytek en is de Livebox gedegradeerd tot een doorgeefdoos.Smile
Leuke is dat deze optie bij een herstart of firmware upgrade gewoon blijft, hoef je niet telkens te doen, alleen bij een harde reset verdwijnen deze instellingen.


Ik begrijp er niet meer van gisteravond doet alles het spontaan niet meer. Ik heb alle poorten geforward en alle firewall gesloopt maar ik kan niet hosten met Catan en ook niet VNC gebruiken.

Ik heb een LB met een Draytek 2200 erachter. Die draytek heeft portforwarding aanstaan en openport vanuit de tijd dat de LB nog bridge was. Alles werkt perfect. Nu is de LB een Router met poort 1-65000 open en er gebeurt geen hol. Wat doe ik toch fout?
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Raar bridge probleem met livebox', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
ASUS router in bridge met Online Zyxel modem Zyxel meer apparaten aansluiten 14 14 november 2016, 19:16
Probleem: Hoe voeg ik VoIP Gegevens/Instellingen toe? Zyxel configuratie en problemen 29 15 september 2016, 23:19
Livebox ADSL Extra (Family) vervangen met eigen modem Livebox configuratie en problemen 4 10 augustus 2016, 15:48
probleem met zyxel VMG8324-B10A telefonie Zyxel configuratie en problemen 17 11 april 2016, 20:15
probleem met openen Huawei configuratiescherm Huawei configuratie en problemen 10 29 februari 2016, 20:33
Goedenacht bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Johan404:28:24
| frankvdz04:32:13
| ronald schuit05:05:16
| Wanabo07:11:39
| dutch flash07:16:15
| RichieB07:47:28
| Roroko09:02:11
| Hans10:55:11
| Lutz11:53:06
| Sambala14:00:30
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

15 november 2016, 21:47
Online.nl=amateurs

05 november 2016, 16:44
Hallo allemaal, Vanaf 18 oktober heb ik geen verbinding meer. Bijna elke dag bellen met klantendienst, 5 a 6 keer emailen naar de klantenservice niets opgelost. Nog steeds geen verbinding dus geen

01 november 2016, 19:42
in helmond dezelfde storing

27 oktober 2016, 23:15
@ MGuitink Om weer in het modem te komen, eerst restten via het verzonken knopje aan de zijkant van het modem.

27 oktober 2016, 13:39
Hoe kan ik het wachtwoord voor mijn huawei hg655d opnieuw instellen?