obey-robots.txt
Onderwerp bekijken
Online Gebruikers Groep - Experts helpen klanten » Livebox (= Sagem f@st 3203, wordt uitgefaseerd) » WiFi
 Onderwerp afdrukken
Wifi zonder dongle
moonwalk
Ik heb 1 normale pc bekabeld naar LB
Nu heb ik ook een nw. notebook met Intel wireless pro card.
In de LB zit de orign. wifi card.
De laptop ziet wel de LB, maar verder blijft een rood kruis in het wifi-icon staan.
Waar moet ik het ssid en webkey invullen.
Enige mogelijkheid wat ik zie, als leek zijnde, is in "eigenschappen voor draadloze verbinding", dan in de map "draadloze netwerken".
Daar zie ik de benaming staan van de LB.
Vraag ik daar de eigenschappen van op dan is er een kader waar ik de netwerksleutel kan intypen, maar daar is geen plaats voor 26 tekens.

Iemand een idee van hoe het wel moet? Alvast thX.
Gewijzigd door moonwalk op 23 januari 2007, 23:21
 
hevi
En vergeet ook niet om het REG knopje op de Livebox in te drukken als je de verbinding opzet. Wink
 
mesa57
Wat doet dat REG knopje eigenlijk precies ?
 
Lizard
Die zorgt ervoor dat inkommende wifi connecties geaccepteerd worden.
Macadressen worden gedurende die paar minuten dat het wifi lampje knippert toegevoegd aan de mac filtering lijst.
 
Columbus
Je kan ook handmatig het macadres toevoegen aan het filter.
Via start, uitvoeren, typ "cmd" druk op ok
Typ in dosvenster ipconfig /all
De gegevens die je nodig heb staan hier, bij fysiek adres is je mac adres.(alle andere gegevens even noteren of copy)
Daarna dit mac adres in de livebox toevoegen (streepjes vervangen door :)

Edit Wanabo: Smileys uitgezet!
Gewijzigd door Wanabo op 26 januari 2007, 16:13
 
moonwalk

Quote

hevi schreef:
En vergeet ook niet om het REG knopje op de Livebox in te drukken als je de verbinding opzet. Wink


div. malen ingedrukt.
hij vind en lijst met "beveiligde" wireless connecties uit de omgeving, waaronder die van mij.
Maar waar moet ik de ssid en wepkey invullen.

Note: ik heb niets van de orange cd geinstalleerd.
 
Fedora
Make sure your Windows XP has it's Wireless Zero Configuration Service
Started.
To do this go to your Control Panel -> Administrative Tools -> Services

When the Services window opens up scroll down to the Wireless Zero
Configuration and set it to Automatic Startup and then hit the Start button.
Then hit OK.

Now go into the Wireless Network Card properties and you should discover a
Wireless Tab.

en daarna

tik in een browser: 192.168.0.1
ga naar wireless settings>security
data encryption = WPA
method = TKIP
authentication = pre-shared-key
keysettings= 23 keer iets willekeurigs intikken in notepad, en dit bij de keysettings plakken.
apply, de verbinding met de router valt weg

start -settings - network connections
r-muisbutton op wireless network connection
kies properties
klik op wireless networks
kies een wireless network dewelke je ziet in het midden, bij mij staat er automatic achter
kies properties
network authentication - WPA-PSK
data encryption - TKIP
vink weg > key is privided automaticly
plak de key vanuit notepad in beide velden
apply

de connectie met internet/router komt weer terug

controlle:

r-muisbutton op de wireless network icon en kies
View available network connections

je ziet een melding dat de connectie een key nodig heeft

bij mij ( lb icm
 
moonwalk
dank je.

ga morgen aan de slag.
ik laat resultaat weten.
 
moonwalk
Heb'm aan de praat.
Toch nog ergens wat in het register achtergebleven.
Hij vond tenminste 3x orange.
Daarna reboot.

toen op lb reset en pc laten zoeken.
o.a. lb naam kwam tevoorschijn, verbinden, webkey en klaar

thx voor support.
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Wifi zonder dongle', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Wifi verbinding Algemeen : 2 25 feb 2018
Wifi verbinding valt weg Algemeen : 1 12 jan 2018
Slome wifi Snelheid : 2 05 dec 2016
Wifi valt steeds uit Huawei configuratie en problemen : 18 10 mrt 2016
Problemen met de wifi Huawei configuratie en problemen : 2 23 jan 2016
Advertentie
data-full-width-responsive="true">