obey-robots.txt
data-full-width-responsive="true">
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
Poort 80 http vraagt gebruikersnaam en wachtwoord
bmw43
Heb voor mijn IPCAMERA de poorten in livebox opengezet en portforward gedaan naar mijn IP Camera maar als ik van buitenaf de adres intik wordt mij een gebruikersnaam en wachtwoord gevraagt.

Foutmelding:
The server xx.xxx.xx.xx at Sagem requires a username and password.

Warning: This server is requesting that your username and password be sent in an insecure manner (basic authentication without a secure connection).

Ik heb bijna van alles geprobeerd maar het lukt me niet.. ik kom er niet doorheen..

Is het een fout van de livebox modem of moet ik een firmware installeren..

Het gaat over Sagem F@st3202 Livebox modem
Gewijzigd door bmw43 op 21 april 2010, 15:15
 
Jeff
Heb je ook het standaard username en wachtwoord van de livebox geprobeerd:
admin/admin
 
TCP_IP
Welke merk en model IP camera heb je ?
Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op [url]www.xpvista.nl[/url
 
rrozema
Het inlog scherm dat je krijgt is het inlog scherm van de livebox (sagem is de fabrikant van de livebox). Je moet daarom in de livebox 'configuratie op afstand' op disabled zetten. Dan is poort 80 weer beschikbaar voor je portforward.
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Poort 80 http vraagt gebruikersnaam en wachtwoord', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Poort niet meer open te zetten Zyxel configuratie en problemen : 2 19 dec 2018
Poort 53 UDP geblokkeerd? Storing : 2 05 aug 2017
poort openen Huawei meer apparaten aansluiten : 8 08 dec 2016
Het grote Huawei poort openen topic Huawei configuratie en problemen : 370 07 sep 2016
https werkt wel http niet Zyxel configuratie en problemen : 3 02 mrt 2016