obey-robots.txt
17 December 2018, 19:11
Navigatie
Advertentie
data-full-width-responsive="true">
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 36% [73 stemmen]
36% [73 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 64% [128 stemmen]
64% [128 stemmen]

Stemmen: 201
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
data-full-width-responsive="true">
Onderwerp bekijken
Wat is er mogelijk met het modem en hoe doe je het? Hoe kom je in het configuratiescherm? Heeft deze router wireless? Waar vind je wat in de schermen? Kun je nog extra dingen instellen, bijv. via telnet? Zijn er problemen bekend met dit modem? en hoe los je ze op?
 Onderwerp afdrukken

ZyXEL VMG8324-B10A het werkt niet / LED's branden

pawelko
Welkom!.
Wanneer ik de modem aanzet, lichten alleen de LED's op.
De computer detecteert een LAN-verbinding, maar ik kan 192.168.1.1 niet invoeren (site niet bereikbaar).
Ik vraag om hulp.

da53199d3f6a52a2med
 
Tiger
Al eens geprobeerd om de modem te resetten en kijken of hij het daarna wel doet.
 
jms319
Hallo Pawelko,

Heb je dit probleem inmiddels op kunnen lossen en zo ja, hoe heb je dat gedaan? Dat is handig om te weten voor andere forumbezoekers die toevallig hetzelfde probleem tegenkomen als jij hebt/had!

Heb je na een modem reset (die je vast al hebt gedaan) inmiddels al kunnen inloggen op de modem (liefst via vaste LAN-verbinding)? Een verbinding proberen met LAN-kabel heeft de voorkeur in dit soort gevallen boven een WIFI-verbinding.

Op jouw foto is iets geks. Je hebt geen internetverbinding zo te zien maar het lijkt of je telefonie wel werkt. Lijkt mij heel vreemd. Misschien is je modem defect. Ik zou zeker even contact opnemen met de helpdesk van Online mocht je dat nog niet hebben gedaan.

Succes,

jms319
 
data-full-width-responsive="true">
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'ZyXEL VMG8324-B10A het werkt niet / LED's branden', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Zyxel modem herstart regelmatig. Zyxel configuratie en problemen 2 10 december 2018, 10:49
Geen twee toestellen mogelijk op mijn Zyxel? Zyxel configuratie en problemen 8 27 november 2018, 06:55
Parental Control werkt niet Zyxel configuratie en problemen 2 25 november 2018, 19:47
VMG8324-B10A WAN settings Zyxel configuratie en problemen 3 02 november 2018, 22:29
Port Forward / ZyXEL - VMG8324-B10A Router Algemeen 3 27 oktober 2018, 14:27
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| gdekeijzer20:49:03
| dutchanonymou... 1 dag
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

24 oktober 2018, 12:00
weet iemand hoe je het gmail account kunt toevoegen aan webmail?

20 april 2018, 16:08
Kan je mij aub uitleggen hoe je die switch moet aansluiten?

12 maart 2018, 00:27
er is een stelling: werknemers moeten meer invloed krijgen op de gang van zaken in bedrijven. wat zou een goede tegenargument zijn?

14 februari 2018, 16:42
Iemand enig idee hoe ik mijm wifi snelheod kan verhogen. Ik heb 100 mb/s van online en een zyxel routwr. Alle stappen zijm doorlopen bij de klanten service. Bekabeld haal ik o0 mb en wifi 30

13 november 2017, 08:47
Krijg de melding S004 - hoe op te lossen?