obey-robots.txt
20 Juni 2018, 03:45
Navigatie
Ledenenquête
Heb je de oplossing voor je probleem op dit forum gevonden/gekregen?

Ja
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Ja 36% [73 stemmen]
36% [73 stemmen]

Nee
Ledenenquête: Heb je de oplossing voor je probleem op dit forum gevonden/gekregen? Nee 64% [128 stemmen]
64% [128 stemmen]

Stemmen: 201
U dient in te loggen om te stemmen.
Gestart: 25 jun 2009

Enquête-archief
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Online Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Algemeen, maar niet gemeen.
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

GEEN NTERNET VERBINDING

Smurfinnnetje
PLOTSELING TIJDENS CHATTEN GEEN INTERNETVERBINDING.

RESETTEN LIVEBOX HELPT NIET.

LAMPJE @ BLIJFT WEL BRANDEN, MAAR GEEN ENKELE WEBSITE KAN WORDEN GEOPEND.

SYSTEEMHERSTEL WERKT NIET.

NIEUWE KABELS HELPT NIET.

NIEUWE LAPTOP HELPT NIET, LIGT DUS NIET AAN MIJN OUDE LAPTOP.

KAN VIA MIJN IP-ADRES WEL OP LIVEBOX INSTELLINGEN KOMEN

STATUS ADSL: VERBONDEN INTERNET: VERBONDEN MET INTERNET

HANDMATIG INSTELLEN DNS-SERVER HELPT NIET.

VREEMD!!!! TOCH GEEN INTERNET VERBINDING.........WEET GEEN RAAD MEER.
 
Chazzo
Misschien een storinkje? Vast wel, want tijdens het geen internet verbinding hebben zo hard op je alfabetkast rammen levert grote letters op die dan ook zonder die verbinding op een forum komen?

Misschien toch maar ff harde reset van de modem? Of je bent Offline aan het werken.

Correct me if i'm wrong..
Gewijzigd door Chazzo op 05 oktober 2008, 22:46
 
Smurfinnnetje
wat ik niet snap: volgens livebox wel adsl verbonden met internet, maar als ik icoontje internet explorer aanklikt, wordt er geen enkele site geopend.

Heel vreemd
 
rrozema
Chazzo is grappig, maar ik denk dat ie wel gelijk heeft; dit klinkt als een storing in het Online netwerk. Wacht nog even tot morgen voordat je meer kapot maakt bij je pogingen om de oorzaak te vinden.
 
Smurfinnnetje
Dit is al 2 weken aan de gang.

Helpdesk gebeld...........eigenlijk al te veel.......zij gaven alleen standaard antwoorden als"heeft u livebox wel geresset"

ondertusse zeker 120 euro met prepaid gebeld.
ik stuur alleen nog mailtjes
 
Smurfinnnetje
ipconfig /release
ipconfi /renew

heeft niet geholpen

pingen van ip-adres: 4 pakketten verzonden, 4 ontvangen
 
TCP_IP
doe eens :

ping www.google.nl -l 1472

(-l is een L van Leo)

krijg je dan nog steeds antwoord?
Zo nee, neem eens een lager getal rond de 250 en steeds hoger getal totdat je geen antwoord meer krijgt.
Misschien weer zon MTU probleem wat vaker op dit forum ter sprake is gekomen.
Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op www.xpvista.nl !
 
Wanabo
Heb dit geprobeerd, ging prima. Daarna met een ping van 1500 en kreeg ik een time out!

Morgen met tcp optimizer eens de waarde veranderen.
Wanabo - Wanadoo abonnee

Alice, CaiWay, Glasvezel, Kabel, KPN, Online, Stipte, T-Mobile, Tele2, Telfort, UPC, VodaFone, XS4ALL, ZeeLandNet, Ziggo. Laatste berichten overzicht alle Gebruikers Forums.
 
TCP_IP
Nee 1500 kan ook niet.
1472 + 28=1500 is het toch Wink
1472 is bij mij ook het max. 1473 krijg je time-out...

Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op www.xpvista.nl !
 
Smurfinnnetje
TCP_IP schreef:
doe eens :

ping www.google.nl -l 1472

(-l is een L van Leo)

krijg je dan nog steeds antwoord?
Zo nee, neem eens een lager getal rond de 250 en steeds hoger getal totdat je geen antwoord meer krijgt.
Misschien weer zon MTU probleem wat vaker op dit forum ter sprake is gekomen.


MTU problemen??

naar welk onderwerp moet ik kijken bij: http://www.xpvista.nl/news.php
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'GEEN NTERNET VERBINDING', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Geen volledig scherm tv kijken op laptop Helpdesk 1 24 mei 2018, 18:08
Geen 24 HD kanalen zoals geadverteerd wordt bij Online.nl Algemeen 3 23 mei 2018, 16:07
FB 7581 Vraag Instellingen/Geen internet Algemeen 9 20 maart 2018, 18:32
Verbinding nefit easy met ZyXEL Zyxel configuratie en problemen 4 13 maart 2018, 22:58
Storing 21-2-2018 Geen internet Storing 6 27 februari 2018, 21:39
Goedenacht bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Jouk02:18:34
| Wanabo07:55:36
| cfkazius14:24:26
| louisb 1 dag
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

20 april 2018, 16:08
Kan je mij aub uitleggen hoe je die switch moet aansluiten?

12 maart 2018, 00:27
er is een stelling: werknemers moeten meer invloed krijgen op de gang van zaken in bedrijven. wat zou een goede tegenargument zijn?

14 februari 2018, 16:42
Iemand enig idee hoe ik mijm wifi snelheod kan verhogen. Ik heb 100 mb/s van online en een zyxel routwr. Alle stappen zijm doorlopen bij de klanten service. Bekabeld haal ik o0 mb en wifi 30

13 november 2017, 08:47
Krijg de melding S004 - hoe op te lossen?

03 november 2017, 14:10
geen tv al dager na de update