obey-robots.txt
data-full-width-responsive="true">
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
GEEN NTERNET VERBINDING
Smurfinnnetje
PLOTSELING TIJDENS CHATTEN GEEN INTERNETVERBINDING.

RESETTEN LIVEBOX HELPT NIET.

LAMPJE @ BLIJFT WEL BRANDEN, MAAR GEEN ENKELE WEBSITE KAN WORDEN GEOPEND.

SYSTEEMHERSTEL WERKT NIET.

NIEUWE KABELS HELPT NIET.

NIEUWE LAPTOP HELPT NIET, LIGT DUS NIET AAN MIJN OUDE LAPTOP.

KAN VIA MIJN IP-ADRES WEL OP LIVEBOX INSTELLINGEN KOMEN

STATUS ADSL: VERBONDEN INTERNET: VERBONDEN MET INTERNET

HANDMATIG INSTELLEN DNS-SERVER HELPT NIET.

VREEMD!!!! TOCH GEEN INTERNET VERBINDING.........WEET GEEN RAAD MEER.
 
Chazzo
Misschien een storinkje? Vast wel, want tijdens het geen internet verbinding hebben zo hard op je alfabetkast rammen levert grote letters op die dan ook zonder die verbinding op een forum komen?

Misschien toch maar ff harde reset van de modem? Of je bent Offline aan het werken.

Correct me if i'm wrong..
Gewijzigd door Chazzo op 05 oktober 2008, 22:46
 
Smurfinnnetje
wat ik niet snap: volgens livebox wel adsl verbonden met internet, maar als ik icoontje internet explorer aanklikt, wordt er geen enkele site geopend.

Heel vreemd
 
rrozema
Chazzo is grappig, maar ik denk dat ie wel gelijk heeft; dit klinkt als een storing in het Online netwerk. Wacht nog even tot morgen voordat je meer kapot maakt bij je pogingen om de oorzaak te vinden.
 
Smurfinnnetje
Dit is al 2 weken aan de gang.

Helpdesk gebeld...........eigenlijk al te veel.......zij gaven alleen standaard antwoorden als"heeft u livebox wel geresset"

ondertusse zeker 120 euro met prepaid gebeld.
ik stuur alleen nog mailtjes
 
Smurfinnnetje
ipconfig /release
ipconfi /renew

heeft niet geholpen

pingen van ip-adres: 4 pakketten verzonden, 4 ontvangen
 
TCP_IP
doe eens :

ping www.google.nl -l 1472

(-l is een L van Leo)

krijg je dan nog steeds antwoord?
Zo nee, neem eens een lager getal rond de 250 en steeds hoger getal totdat je geen antwoord meer krijgt.
Misschien weer zon MTU probleem wat vaker op dit forum ter sprake is gekomen.
Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op [url]www.xpvista.nl[/url
 
Wanabo
Heb dit geprobeerd, ging prima. Daarna met een ping van 1500 en kreeg ik een time out!

Morgen met tcp optimizer eens de waarde veranderen.
Wanabo - Wanadoo abonnee
 
TCP_IP
Nee 1500 kan ook niet.
1472 + 28=1500 is het toch Wink
1472 is bij mij ook het max. 1473 krijg je time-out...

Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op [url]www.xpvista.nl[/url
 
Smurfinnnetje

Quote

TCP_IP schreef:
doe eens :

ping www.google.nl -l 1472

(-l is een L van Leo)

krijg je dan nog steeds antwoord?
Zo nee, neem eens een lager getal rond de 250 en steeds hoger getal totdat je geen antwoord meer krijgt.
Misschien weer zon MTU probleem wat vaker op dit forum ter sprake is gekomen.


MTU problemen??

naar welk onderwerp moet ik kijken bij: http://www.xpvista.nl/news.php
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'GEEN NTERNET VERBINDING', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Wel verbinding, geen internet Storing : 1 30 dec 2018
5 dagen na bericht van oplevering nog steeds geen verbinding Opleveringsproblemen : 4 07 dec 2018
DSL verbinding valt elke 15 tot 20 minuten uit Storing : 6 02 dec 2018
Geen twee toestellen mogelijk op mijn Zyxel? Zyxel configuratie en problemen : 8 27 nov 2018
FB 7581 Vraag Instellingen/Geen internet Algemeen : 14 08 nov 2018