obey-robots.txt
data-full-width-responsive="true">
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
Online Gebruikers Groep - Experts helpen klanten » Livebox (= Sagem f@st 3203, wordt uitgefaseerd) » Livebox meer apparaten aansluiten
 Onderwerp afdrukken
Systeem loopt vast
clark
Dames, Heren,

Ik zit me het volgende probleem. Ik heb een aantal computers aangesloten op mijn LB. 2x laptop 1x desktop. Nu heb ik een 2e desktop geintstalleerd. Ik heb deze computer inmiddels een jaartje of 4, maar kan wat mij betreft nog prima mee. Nu had ik in mijn vorige huis deze computer via een ethernetaansluiting aan de LB gekoppeld. in mijn nieuwe huis wilde ik alled sraadloos. en dan nu het probleem.
Ik heb de sagem XG703 geinstalleerd. Iedere keer als ik internet opstart en een paar paginatjes heb bekeken, reboot mijn computer zich zelf. Volgens de feedback van microsoft ligt het aan mijn videkaart. Aangezien ik zonder problemen uren lang unreal kan spelen, lijkt mij dat raar. enfin, nieuwste firmware geinstalleerd maar het probleem is niet verholpen. Nu denk ik dat het te maken heeft met de dongle. maar ben daar niet zeker van.

Dit is in ieder geval de foutmelding.

BCCode : d1 BCP1 : 83A6528D BCP2 : 00000002 BCP3 : 00000000

BCP4 : F0A5DB54 OSVer : 5_1_2600 SP : 1_0 Product : 768_1

kan iemand mij helpen, en/of welke info moet ik verschaffen.
 
Fedora
http://www.google.nl/search?hl=nl&q=BCCode+%3A+d1+BCP1&btnG=Google+zoeken&meta=
 
clark
Ik had deze inderdaad ook gevonden. Het probleem is in genereike zin hetzelde, maar wordt alleen door andere dingen veroorzaakt. Ik krijg ook de Driver_IRQL_not_less_or_equel foutmelding, de technische info is echter anders.

De technische info van de foutmelding is 0x000000DI,
wlanUIG.sys adress F0DD4B54 base at F0DA9000

Waaruit ik met al mijn kennis van computers (NOT) concludeer dat het te maken heeft met de WLAN drivers. ik heb er ook andere posts over gelezen, maar kan nergens de oplossing vinden....

Iemand?
 
Richard
Het is niet 0x000000DI maar 0x000000D1, doch dat mag de pret verder niet drukken.
De 0xD1 (om het effe af te korten) kan diverse oorzaken hebben.

In jouw geval zal het inderdaad waarschijnlijk te maken hebben met de WLAN drivers gezien de foutmelding.
Doch daarvoor zou je de foutmelding vaker moeten zien, als hij telkens weer met die wlanUIG.sys komt, dan kun je stellen dat het aan die driver ligt.
Komt hij ook vaker met iets anders of met niets, dan kan ook iets anders de oorzaak zijn.

Wat nog wel eens wil helpen is drivers updaten, of.... oudere drivers proberen.

Greetings, Richard.
 
clark
Richard, ik krijg inderdaad altijd deze melding. Nu maak ik gebruik van de sagem usb modem die wordt verstrekt bij de LB. Ik kan daar nergens driers van vinden.

Ik las op een frans forum (voor zo ver ik het kon vertalen) dat het te maken kan hebben met het feit dat windows zijn eigen drivers wil gebruiken en dat dit gaat conflicteren met de drivers die horen bij de sagem modem. Natuurlijk kan ik de plank hiermee volledig mis slaan, maar wellicht zegt het jou meer.

alast bedankt!
 
Richard
Ajasses... een usb modem, dat is vaak al vragen om problemen.Sad
Er zijn er die prima lopen maar op het CID forum regende het toch vaak klachten over die dingen vandaar dat we daar toen altijd een UTP modem aanraadden aan de gebruikers.

Normaliter wordt door windows wel geregeld welke usb drivers er worden gebruikt, maar je moet natuurlijk wel over de usb host port driver van het moederbord, die de hele usb poort aanstuurt.
Dat kan ook de bottleneck zijn. Dus zo gek ver sla je de plank eigenlijk niet mis.

In dat geval zou je eens moeten kijken welk merk en type moederbord je hebt en dan op de website van de fabrikant zoeken of er voor dat type moederbord misschien geupdate usb of chipset drivers te vinden zijn, dat wil ook nog wel eens helpen.

Als die er niet zijn, dan rest maar 1 ding, probleem bij de provider aankaarten. Heeft mijn zus eens bij Tele2 gehad en toen het naar Versatel ging wilde het ding ook geen verbinding meer maken, kreeg ze ook weer andere drivers, maar zij heeft nooit blauwe schermen gehad.

Ik neem verder aan dat je al andere USB poorten geprobeerd hebt. Sluit het ding -niet- aan op een usb hub, maar plug hem rechtstreeks in een USB poort in op de pc, liefst een van de bovenste, of als je een desktop hebt eentje die het dichtst bij de ps2 aansluitingen ligt.

Als niets helpt rest alleen de gang naar de provider, helpt dat ook niet zou ik bij de provider verzoeken het ding te ruilen voor een UTP modem danwel zelf een modem/router aanschaffen.

Greetings, Richard.
 
clark
Hmmmmm.....

Dan ga ik dat maar eens proberen. keep you posted!

wederom bedankt..
 
clark
Nou, ik heb een Bios-Update gedraaid, nieuwe chip drivers geinstalleerd, nieuwe USB-drivers, en nieuwe Lan drivers, en je raad het al. Hij valt nog steeds uit. Ik ben er overigens wel 1 ding mee opgeschoten; dankzij de nieuwe BIOS klinkt hij minder als een stofzuiger.

Enfin, ik weet het niet meer! ik ga wel met orange bellen.....
 
mesa57

Quote

Richard schreef:
Ajasses... een usb modem, dat is vaak al vragen om problemen.Sad
Er zijn er die prima lopen maar op het CID forum regende het toch vaak klachten over die dingen vandaar dat we daar toen altijd een UTP modem aanraadden aan de gebruikers.

De sagem XG703 is helemaal geen usb modem.
Het is de wireless netwerkkaart die je via usb aan de pc verbindt.
Heb je de laatste drivers al eens gedownload en geinstalleerd van www.sagem.com ?
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Systeem loopt vast', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Vast IP adres Zyxel configuratie en problemen : 2 19 feb 2016
Port Forward TG712 Utorrent: kan geen vast IP adres aanmaken Thomson configuratie en problemen : 5 25 dec 2013
Loopt - ADSL Extra -> Supersnel Internet, geen snelheidsverbetering Onopgeloste aangemelde problemen bij Online : 29 21 jun 2013
Loopt - Geen internetverbinding Onopgeloste aangemelde problemen bij Online : 13 21 nov 2011
Loopt - Zéér traag internet sinds een week Onopgeloste aangemelde problemen bij Online : 4 27 okt 2011