obey-robots.txt
data-full-width-responsive="true">
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
Kleine problemen Mailserver
guus
Hallo allemaal,

Ik heb laaste tijd een paar kleine probleempjes met de mailserver. Mijn internet doet het wel gewoon. Ik checkde dus zostraks mijn mail en hij deed het gewoon. Doe ik het nu, zegt hij dat ik mijn wachtwoord en gebruikersnaam moet invoeren. Heel raar, maar waar.

Heb de instellingen als volgt:

Uitgaande server: smtp.online.nl
Inkomende server: pop.online.nl

Groeten,

Guus
 
TCP_IP
Instelling voor opslaan van wachtwoorden wordt niet bewaard in Outlook of Outlook Express

Bij Outlook alleen?
Hier artikel uit MS Knowledgebase, komt eropneer dat account corrupt is.

Je hebt wel zoiezo juiste gebruikersnaam en wachtwoord ingevuld en 'wachtwoord onthouden' aangevinkt?!

Voordat je aan bovenstaande begint, probeer eerst eens een IP van een pop/smtp server in te vullen. Weet niet of dat werkt maar wel benieuwd.

Naam: pop.online.nl
Addresses: 80.12.242.66
80.12.242.216
193.252.22.231
193.252.22.232
193.252.22.244
193.252.22.250

Naam: smtp.online.nl
Addresses: 193.252.22.233
193.252.22.234
193.252.22.245
193.252.22.251
Transmission Control Protocol over Internet Protocol

Voor al je Windows en PC problemen kun je terecht op [url]www.xpvista.nl[/url
 
guus
Nee bij Windows live mail en outlook. En het wachtwoord is standaard opgeslagen.

Nu doet hij het wel weer, heel raar, lijkt wel een storing bij Online.
 
Boblor
De laatste week krijg ik zo nu en dan ook de vraag op mijn scherm om het wachtwoord opnieuw in te vullen als ik Outlook Express open, maar niet elke keer dus.

Het lijkt of er iets veranderd is sinds de mailing van 4 februari van Online over de vernieuwing in webmail.

Toevalligerwijs (of is het geen toeval?) krijg ik sindsdien ook geen spam mails meer, had er vaak 40-50 per dag.
 
Tiger

Quote

guus schreef:
Nee bij Windows live mail en outlook. En het wachtwoord is standaard opgeslagen.

Nu doet hij het wel weer, heel raar, lijkt wel een storing bij Online.


Hallo guus,

Dit gebeurd wel vaker met de mailserver afgelopen ook weer een paar keer na +/- 1 uurtje was het weer normaal dit was lang niet meer geweest maar afgelopen week dus weer.(ik gebruik Outlook Express)

Groet Tiger
 
Wanabo
Hier ook ditzelfde probleem maar nu met Thunderbird. Gelukkig wist ik het wachtwoord nog.
Wanabo - Wanadoo abonnee
 
Tiger

Quote

Wanabo schreef:
Hier ook ditzelfde probleem maar nu met Thunderbird. Gelukkig wist ik het wachtwoord nog.


In principe lost het opnieuw ingeven van het wachtwoord het probleem niet op ik heb dit in het verleden ook vaak gedaan maar zonder resultaat.
Na op een later tijdstip opnieuw Outlook Express opstarten was er geen probleem meer.
Ik neem aan dat toevallig na het opnieuw ingeven van het wachtwoord de storing voorbij was.

Tiger
 
I R Baboon
Had er ook last van vandaag.
Is sinds vanavond weer in orde.

Zat zeker een knoop in de server. Wink
 
guus
Ja idd, en ik heb trouwens ook geen spam meer! Het kan maarzo zijn, dat online haar servers beter beveiligd heeft. Zou wel fijn zijn, kreeg minstens 10 mails per dag.
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Kleine problemen Mailserver', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Na opzeggen van Online beginnen de problemen pas. Klacht over Online : 8 16 mei 2018
Problemen na Upgrade Algemeen : 19 11 dec 2017
problemen met Zyxel VMG8924 b10 Algemeen : 5 12 jun 2017
Problemen SIP-registratie Eigen modem configuratie en problemen : 15 13 dec 2016
Opzeggen / legale contractbreuk nav. recente problemen? Storing : 7 13 nov 2016